<!DOCTYPE html>
<html class='ltr' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<meta content='width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1' name='viewport' />
<title>#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán</title>
<link href='//1.bp.blogspot.com' rel='dns-prefetch' />
<link href='//2.bp.blogspot.com' rel='dns-prefetch' />
<link href='//3.bp.blogspot.com' rel='dns-prefetch' />
<link href='//4.bp.blogspot.com' rel='dns-prefetch' />
<link href='//www.blogger.com' rel='dns-prefetch' />
<link href='//dnjs.cloudflare.com' rel='dns-prefetch' />
<link href='//fonts.gstatic.com' rel='dns-prefetch' />
<link href='//pagead2.googlesyndication.com' rel='dns-prefetch' />
<link href='//www.googletagmanager.com' rel='dns-prefetch' />
<link href='//www.google-analytics.com' rel='dns-prefetch' />
<link href='//connect.facebook.net' rel='dns-prefetch' />
<link href='//c.disquscdn.com' rel='dns-prefetch' />
<link href='//disqus.com' rel='dns-prefetch' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='blogger' name='generator' />
<link href='https://www.lapampadiaxdia.com.ar/favicon.ico' rel='icon' type='image/x-icon' />
<meta content='#f3891d' name='theme-color' />
<meta content='#f3891d' name='msapplication-navbutton-color' />
<link href='https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.lapampadiaxdia.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="La Pampa Día x Día - RSS" href="https://www.lapampadiaxdia.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.blogger.com/feeds/1546335310791829382/posts/default" />
<link rel="alternate" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.lapampadiaxdia.com.ar/feeds/951158849066930048/comments/default" />
<meta content='El Granate, que por el momento es único puntero de la zona B, igualó con el Globo sin abrir el marcador, en Parque Patricios, por la quinta fecha de l' name='description' />
<link href='https://lh4.googleusercontent.com/proxy/xn-5GVLy1uMIyFz8KGF_yidS6PnrNp2U91zO9fttGoY4VXcDyy5lj85iJYKvlkiRTTwqqPdbHm4mntbXtwYs3L4qlTcsV6E3mMQ0cQAIiitwWNEX3w' rel='image_src' />

<meta content='article' property='og:type' />
<meta content='#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán' property='og:title' />
<meta content='https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' property='og:url' />
<meta content='El Granate, que por el momento es único puntero de la zona B, igualó con el Globo sin abrir el marcador, en Parque Patricios, por la quinta fecha de l' property='og:description' />
<meta content='La Pampa Día x Día' property='og:site_name' />
<meta content='https://lh4.googleusercontent.com/proxy/xn-5GVLy1uMIyFz8KGF_yidS6PnrNp2U91zO9fttGoY4VXcDyy5lj85iJYKvlkiRTTwqqPdbHm4mntbXtwYs3L4qlTcsV6E3mMQ0cQAIiitwWNEX3w' property='og:image' />
<meta content='https://lh4.googleusercontent.com/proxy/xn-5GVLy1uMIyFz8KGF_yidS6PnrNp2U91zO9fttGoY4VXcDyy5lj85iJYKvlkiRTTwqqPdbHm4mntbXtwYs3L4qlTcsV6E3mMQ0cQAIiitwWNEX3w' name='twitter:image' />
<meta content='summary_large_image' name='twitter:card' />
<meta content='#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán' name='twitter:title' />
<meta content='https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' name='twitter:domain' />
<meta content='El Granate, que por el momento es único puntero de la zona B, igualó con el Globo sin abrir el marcador, en Parque Patricios, por la quinta fecha de l' name='twitter:description' />

<link href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.8.2/css/all.min.css' rel='stylesheet' />

<style id='page-skin-1' type='text/css'>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</style>
<style>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</style>

<script defer='defer' type='text/javascript'>
//<![CDATA[
    // Global variables with content. "Available for Edit"
    var monthFormat = ["January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"],
        fixedMenu = true,
        fixedSidebar = true,
        relatedPostsNum = 3,
        commentsSystem = "blogger",
        disqusShortname = "flexnews",
        searchText = '',
        followByEmailText = '';
//]]>
</script>

<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>

<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-16064022-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script async='async' data-ad-client='ca-pub-5857948033041586' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1546335310791829382&amp;zx=76ead2fe-ec74-4ae5-8cf3-baf12860cd9d' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet' /><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1546335310791829382&amp;zx=76ead2fe-ec74-4ae5-8cf3-baf12860cd9d' rel='stylesheet'/></noscript>

</head>
<body class='item post'>

<div id='theme-options' style='display:none'>
<div class='admin-panel section' id='admin-panel' name='Theme Options'><div class='widget LinkList' data-version='2' id='LinkList151'>
<script defer='defer' type='text/javascript'>
          //<![CDATA[
          

              var monthFormat = ["Enero", "Febrero", "Marzo", "Abril", "Mayo", "Junio", "Julio", "Agosto", "Septiembre", "Octubre", "Noviembre", "Diciembre"];
            

              var fixedMenu = true;
            

              var fixedSidebar = true;
            

              var relatedPostsNum = 3;
            

              var followByEmailText = "Get all latest content delivered straight to your inbox";
            

              var commentsSystem = "blogger";
            

              var disqusShortname = "soratemplates";
            

          //]]>
          </script>
</div></div>
</div>
<div id='sora-slide-menu-wrap'>
<div class='sora-slide-menu-header'>
<div class='sora-slide-menu-logo'></div>
<a class='sora-close-slide-menu' href='javascript:;'></a>
</div>
<div class='sora-menu-flex'>
<div class='sora-menu-mobile'></div>
<div class='sora-menu-social'></div>
</div>
</div>

<div id='outer-wrapper'>

<header id='header-wrapper'>
<div class='navbar'>
<div class='container row-sora'>
<div class='main-menu section' id='main-menu' name='Top Menu'><div class='widget LinkList' data-version='2' id='LinkList156'>
<ul class='menu'>
<li><a href='https://www.lapampadiaxdia.com.ar/'>Home</a></li>
<li><a href='/'>...</a></li>
<li><a href='/'>....</a></li>
</ul>
</div></div>
<div class='navbar-social section' id='navbar-social' name='Top Social Icons'><div class='widget LinkList' data-version='2' id='LinkList157'>
<ul class='social social-color-hover'>
<li class='facebook'><a class='facebook' href='https://www.facebook.com/lapampa.diaxdia' target='_blank'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/lapampadxd' target='_blank'></a></li>
<li class='youtube'><a class='youtube' href='https://www.youtube.com/channel/UCVJFF2t5dneYqWEoM8vHlfg' target='_blank'></a></li>
<li class='rss'><a class='rss' href='#' target='_blank'></a></li>
</ul>
</div></div>
</div>
</div>
<div class='soraheader-wrap'>
<div class='soraheader'>
<div class='container row-sora'>
<div class='header-logo-wrap'>
<div class='main-logo section' id='main-logo' name='Main Logo'><div class='widget Header' data-version='2' id='Header1'>
<div class='header-widget'>
<a class='main-logo-img' href='https://www.lapampadiaxdia.com.ar/'>
<img alt='La Pampa Día x Día' data-height='56' data-width='150' src='//2.bp.blogspot.com/-88OxoYQQgpg/YEv_pKZEJ5I/AAAAAAABJdg/1OS9ypFnj7kyeHmWIjoghGpfuI2CA8wYACK4BGAYYCw/s150/logo-banner-500.fw.png' />
</a>
</div>
</div></div>
</div>
<div class='header-ads-wrap has-ads'>
<div class='header-ads section' id='header-ads' name='Header ADS'><div class='widget HTML' data-version='2' id='HTML1'>
<div class='widget-content'>
<a class="sora-ads-full" href="javascript:;">Responsive Advertisement</a>
<style>
.sora-ads-full {
  display: block;
    background-color: #eee;
    text-align: center;
    font-size: 13px;
    color: #aaaaaa;
    font-weight: 400;
    font-style: italic;
    line-height: 90px;
    border: 1px solid #ccc;
}
</style>
</div>
</div></div>
</div>
</div>
</div>
<div class='header-menu-wrap'>
<div class='container row-sora'>
<a class='menu-toggle' href='javascript:;'></a>
<div class='slide-menu section' id='slide-menu' name='Main Dropdown Menu'><div class='widget LinkList' data-version='2' id='LinkList155'>
<ul data-title='Menu' id='slide-menu-nav' role='menubar'>
<li><a data-text='Home' href='https://www.lapampadiaxdia.com.ar/' role='menuitem'>Home</a></li>
<li><a data-text='La Ciudad' href='https://www.lapampadiaxdia.com.ar/search/label/La%20Ciudad' role='menuitem'>La Ciudad</a></li>
<li><a data-text='La Región' href='https://www.lapampadiaxdia.com.ar/search/label/La%20Región' role='menuitem'>La Región</a></li>
<li><a data-text='La Provincia' href='https://www.lapampadiaxdia.com.ar/search/label/La%20Provincia' role='menuitem'>La Provincia</a></li>
<li><a data-text='Nacionales' href='https://www.lapampadiaxdia.com.ar/search/label/Nacionales' role='menuitem'>Nacionales</a></li>
<li><a data-text='Política' href='https://www.lapampadiaxdia.com.ar/search/label/Política' role='menuitem'>Política</a></li>
<li><a data-text='Deportes' href='https://www.lapampadiaxdia.com.ar/search/label/Deportes' role='menuitem'>Deportes</a></li>
<li><a data-text='Sociedad' href='https://www.lapampadiaxdia.com.ar/search/label/Sociedad' role='menuitem'>Sociedad</a></li>
<li><a data-text='Espectáculos' href='https://www.lapampadiaxdia.com.ar/search/label/Espectáculos' role='menuitem'>Espectáculos</a></li>
<li><a data-text='.' href='#' role='menuitem'>.</a></li>
<li><a data-text='.' href='#' role='menuitem'>.</a></li>
<li><a data-text='.' href='#' role='menuitem'>.</a></li>
<li><a data-text='.' href='#' role='menuitem'>.</a></li>
</ul>
</div></div>
<div class='mobile-logo section' id='mobile-logo' name='Mobile Logo'><div class='widget Image' data-version='2' id='Image70'>
<div class='logo-content'>
<a href='https://www.lapampadiaxdia.com.ar/'><img alt='La Pampa Día x Día' src='//1.bp.blogspot.com/-Cgjd-pDAKr0/YEuJmxP8bZI/AAAAAAABJc4/4hIuSWXZ7cMs6WvDGWq3IutOLHOrthclQCK4BGAYYCw/s1600/logo-banner-240x90.png' /></a>
</div>
</div></div>
<a class='search-toggle' data-text='Buscar' href='javascript:;'></a>
<div id='nav-search'>
<form action='https://www.lapampadiaxdia.com.ar/search' class='search-form' role='search'>
<input autocomplete='off' class='search-input' name='q' placeholder='Buscar' type='search' value='' />
<input class='search-action' type='submit' value='Aceptar' />
</form>
</div>
</div>
</div>
</div>
</header>

<div class='header-ad-wrap multiple'>
<div class='header-ad container row-sora section' id='header-ad-2' name='Header ADS 2'><div class='widget HTML' data-version='2' id='HTML13'>
<div class='widget-content'>
<a class="sora-ads-full" href="javascript:;">Responsive Advertisement</a>
<style>
.sora-ads-full {
  display: block;
    background-color: #eee;
    text-align: center;
    font-size: 13px;
    color: #aaaaaa;
    font-weight: 400;
    font-style: italic;
    line-height: 90px;
    border: 1px solid #ccc;
}
</style>
</div>
</div></div>
</div>

<div class='has-feat has-ad1 has-ad2 has-ad3' id='content-wrapper'>
<div class='container row-sora'>

<main id='main-wrapper'>
<div class='main section' id='main' name='Main Posts'><div class='widget Blog' data-version='2' id='Blog1'>
<div class='blog-posts hfeed container item-post-wrap'>
<article class='blog-post hentry item-post'>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html"},"headline":"#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán","description":"\u003d Foto: WEB \u003d&#160; MIRÁ EL VIDEO El Granate, que por el momento es único puntero de la zona B, igualó con el Globo sin abrir el marcador, en Par...","image":["https://lh4.googleusercontent.com/proxy/xn-5GVLy1uMIyFz8KGF_yidS6PnrNp2U91zO9fttGoY4VXcDyy5lj85iJYKvlkiRTTwqqPdbHm4mntbXtwYs3L4qlTcsV6E3mMQ0cQAIiitwWNEX3w"],"datePublished":"2021-03-13T00:23:00-03:00","dateModified":"2021-03-13T01:22:01-03:00","author":{"@type":"Person","name":"La Pampa Día x Día"},"publisher":{"@type":"Organization","name":"Blogger","logo":{"@type":"ImageObject","url":"https://lh3.googleusercontent.com/ULB6iBuCeTVvSjjjU1A-O8e9ZpVba6uvyhtiWRti_rBAs9yMYOFBujxriJRZ-A=h60","width":206,"height":60}}}</script>
<div class='item-post-inner'>
<div class='entry-header blog-entry-header has-meta share-right'>
<nav id='breadcrumb'>
<a class='home' href='https://www.lapampadiaxdia.com.ar/'>Página Principal</a><em class='delimiter'></em><a class='label' href='https://www.lapampadiaxdia.com.ar/search/label/Deportes'>Deportes</a></nav>
<script type='application/ld+json'>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Página Principal","item":"https://www.lapampadiaxdia.com.ar/"},{"@type":"ListItem","position":2,"name":"Deportes","item":"https://www.lapampadiaxdia.com.ar/search/label/Deportes"},{"@type":"ListItem","position":3,"name":"#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán","item":"https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html"}]}</script>
<h1 class='entry-title'>
#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán
</h1>
<div class='entry-meta'>
<span class='entry-author'>
<em>by</em><span class='by'>La Pampa Día x Día</span></span>
<span class='entry-time'><em>-</em><time class='published' datetime='2021-03-13T00:23:00-03:00'>sábado, marzo 13, 2021</time></span>
<span class='entry-comments-link'><a href='https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html#comments'>0
Comentarios</a></span>
<div class='entry-share'>
<ul class='social social-color social-color-hover'>
<li class='share'><a class='share' rel='nofollow' title='Compartir'></a></li>
<li class='facebook'><a class='facebook window-sora' data-height='650' data-url='https://www.facebook.com/sharer.php?u=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' data-width='550' href='javascript:;' rel='nofollow' title='Facebook'></a></li>
<li class='twitter'><a class='twitter window-sora' data-height='460' data-url='https://twitter.com/intent/tweet?url=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html&text=#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán' data-width='550' href='javascript:;' rel='nofollow' title='Twitter'></a></li>
<li class='email'><a class='email window-sora' data-height='650' data-url='mailto:?subject=#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán&body=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' data-width='650' href='javascript:;' rel='nofollow' title='Email'></a></li>
</ul>
</div>
</div>
</div>
<div id='before-ad'></div>
<div class='post-body entry-content' id='post-body'>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><img alt="Imagen" class="css-9pa8cd" draggable="true" height="450" src="https://pbs.twimg.com/media/EwVLxYrWUAU9qwp?format=jpg&amp;name=small" style="margin-left: auto; margin-right: auto;" width="640" /></td></tr><tr><td class="tr-caption" style="text-align: center;">= Foto: WEB =&nbsp;</td></tr></tbody></table><div style="text-align: justify;"><br /></div><div style="text-align: justify;">MIRÁ EL VIDEO El Granate, que por el momento es único puntero de la zona B, igualó con el Globo sin abrir el marcador, en Parque Patricios, por la quinta fecha de la Copa de la Liga Profesional de Fútbol.</div><span><a name='more'></a></span><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Desde el inicio del juego Huracán lo puso incómodo a Lanús, con la presión alta que ejerció para evitar la salida clara del 'granate' y tratando de ofrecer un equipo corto para reducir los espacios.</div><div style="text-align: justify;"><br />
<br />
PUBLICIDAD
<br />
<br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-5857948033041586" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="5225575906" style="display: block; text-align: center;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div><div style="text-align: justify;">De ese modo, el conjunto visitante se vio forzado a emplear los pases largos entre líneas para el intento de prosperar en ataque, lo que en parte logró por el despliegue de Facundo Quignón y Lautaro Acosta en la zona de medios.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Así se generaron acciones intensas en la primera parte de la etapa inicial, pero ambas alineaciones fueron irresolutas en las pocas aproximaciones que ofrecieron.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Recién sobre los 21 minutos Huracán exigió la intervención de Lautaro Morales para desviar al córner un cabezazo de Lucas Merolla, tras un tiro de esquina servido por Franco Cristaldo.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Con las creaciones por izquierda de Cristaldo, junto al criterioso accionar de Claudio Yacob, el conductor del equipo, los dirigidos por Israel Damonte alcanzaron a predominar en algunos momentos.</div><div style="text-align: justify;"><br />
<br />
PUBLICIDAD
<br />
<br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-5857948033041586" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="5225575906" style="display: block; text-align: center;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div><div style="text-align: justify;">Mientras que el espectáculo continuó siendo apenas discreto, en el primer tiempo, los de Luis Zubeldía, faltos de ideas claras, sólo trataron de inquietar con reiterados centros aéreos, que fueron desbaratados por el siempre atento y oportuno Sebastían Meza.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">En el complementario apareció Lanús con otra actitud, más punzante, alcanzando un mayor predominio en las acciones y merodeando con más asiduidad el área local.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">A lo que los del 'Globo' respondieron con firmeza en el fondo, en especial con las destacadas intervenciones de Merolla, mientras trataban de equilibrar el juego en el mediocampo.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">En tanto, que Damonte debió reemplazar al movedizo Nicolás Silva por una lesión en el codo izquierdo, por el que ingresó Nicolás Briasco (11 min).</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Desde que promedió el segundo tiempo, las riesgosas situaciones ante los arcos se fueron sucediendo con malas resoluciones, en parte, y en otras controladas por las cerradas defensas.</div><div style="text-align: justify;"><br />
<br />
PUBLICIDAD
<br />
<br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-5857948033041586" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="5225575906" style="display: block; text-align: center;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div><div style="text-align: justify;">Así fue que apenas por una falla de Walter Pérez, en el área de Huracán, la visita se encontró con la jugada más clara para definir por parte del ingresado Pedro De La Vega, que Meza cubrió el potente disparo con su pecho y luego desvió hacia un costado (36 min).</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Finalmente, el partido se cerró con una justa igualdad porque ninguno de los dos supo vulnerar a su adversario, sumando un punto Lanús, que por el momento lo deja puntero en soledad de la zona B, con 10 unidades, sobre sus escoltas Vélez e Independiente (9), que este sábado deben jugar sus respectivos compromisos.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Y Huracán sumó otro punto para alentar una mejoría, pero que sigue sin ganar en lo que va del torneo.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Por la sexta fecha, durante el próximo fin de semana, Huracán visitará a Patronato, en Paraná; en tanto que Lanús visitará a Banfield, en el clásico de la zona sur como el partido interzonal de la jornada.</div><div style="text-align: justify;"><br />
<br />
PUBLICIDAD
<br />
<br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-5857948033041586" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="5225575906" style="display: block; text-align: center;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br />
<br /></div><h4 style="text-align: justify;">= SINTESIS =</h4><div style="text-align: justify;">Huracán: Sebastián Meza; Raúl Lozano, José Moya, Lucas Merolla y Walter Pérez; Claudio Yacob y Esteban Rolón; Sebastián Francisco Ramírez, Franco Cristaldo y Nicolás Silva; Diego Mendoza. DT: Israel Damonte.</div><div style="text-align: justify;"><br /></div><div style="text-align: justify;">Lanús: Lautaro Morales; Pablo Aranda, Nicolás Thaller, Alexis Pérez y Alexandro Bernabei; Tomás Belmonte, Facundo Pérez, Facundo Quignon y Lautaro Acosta; José Sand y Nicolás Orsini. DT: Luis Zubeldía.</div><div style="text-align: justify;"><ul><li>Cambios en el segundo tiempo: 11m, Nicolás Briasco por Silva (H); 22m, Matías Esquivel por Facundo Pérez; y Pedro De La Vega por Orsini (L); 26m, Nicolás Morgantini por Aranda (L); 27m, Santiago Hezze por Rolón; y Juan Garro por Mendoza (H); 40m, José López por Belmonte (L); 41m, Cristian Nuñez por Ramírez; y Ezequiel Bonifacio por Lozano (H).</li><li>Amonestados: Lozano (H). Aranda y Morgantini (L).</li><li>Árbitro: Andrés Merlos.</li><li>Estadio: Palacio Tomás A. Ducó (Huracán)</li></ul><div><a href="https://www.diariojornada.com.ar/" target="_blank">Diario Jornada</a></div><div><br /></div><div><iframe width="100%" height="480" src="https://www.youtube.com/embed/8nD-Y7wWpmg" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div>
</div>
<div id='after-ad'></div>
</div>
<div class='post-footer'>
<div class='entry-tags'>
<a class='label-link' href='https://www.lapampadiaxdia.com.ar/search/label/Deportes' rel='tag'>Deportes</a>
<a class='label-link' href='https://www.lapampadiaxdia.com.ar/search/label/F%C3%BAtbol' rel='tag'>Fútbol</a>
<a class='label-link' href='https://www.lapampadiaxdia.com.ar/search/label/hurac%C3%A1n' rel='tag'>huracán</a>
<a class='label-link' href='https://www.lapampadiaxdia.com.ar/search/label/Lan%C3%BAs' rel='tag'>Lanús</a>
<a class='label-link' href='https://www.lapampadiaxdia.com.ar/search/label/Liga%20Profesional' rel='tag'>Liga Profesional</a>
<a class='label-link' href='https://www.lapampadiaxdia.com.ar/search/label/Noticias' rel='tag'>Noticias</a>
</div>
<div class='post-share'>
<ul class='share-links social social-bg'>
<li class='facebook-f'><a class='facebook window-sora' data-height='650' data-url='https://www.facebook.com/sharer.php?u=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' data-width='550' href='javascript:;' rel='nofollow' title='Facebook'><span>Facebook</span></a></li>
<li class='twitter'><a class='twitter window-sora' data-height='460' data-url='https://twitter.com/intent/tweet?url=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html&text=#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán' data-width='550' href='javascript:;' rel='nofollow' title='Twitter'><span>Twitter</span></a></li>
<li class='whatsapp whatsapp-desktop'><a class='whatsapp window-sora' data-height='550' data-url='https://web.whatsapp.com/send?text=#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán | https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' data-width='900' href='javascript:;' rel='nofollow' title='WhatsApp'></a></li>
<li class='reddit'><a class='reddit window-sora' data-height='460' data-url='https://reddit.com/submit?url=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html&title=#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán' data-width='550' href='javascript:;' rel='nofollow' title='Reddit'></a></li>
<li class='pinterest-p'><a class='pinterest window-sora' data-height='750' data-url='https://www.pinterest.com/pin/create/button/?url=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html&media=https://lh4.googleusercontent.com/proxy/xn-5GVLy1uMIyFz8KGF_yidS6PnrNp2U91zO9fttGoY4VXcDyy5lj85iJYKvlkiRTTwqqPdbHm4mntbXtwYs3L4qlTcsV6E3mMQ0cQAIiitwWNEX3w&description=#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán' data-width='735' href='javascript:;' rel='nofollow' title='Pinterest'></a></li>
<li class='linkedin'><a class='linkedin window-sora' data-height='700' data-url='https://www.linkedin.com/shareArticle?url=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' data-width='1000' href='javascript:;' rel='nofollow' title='LinkedIn'></a></li>
<li class='email'><a class='email window-sora' data-height='650' data-url='mailto:?subject=#LigaProfesional | Lanús, puntero de la zona B, sólo pudo empatar con Huracán&body=https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-lanus-puntero-de-la-zona-b-solo-pudo-empatar-con-huracan.html' data-width='650' href='javascript:;' rel='nofollow' title='Email'></a></li>
<li class='show-hid'><a href='javascript:;' rel='nofollow'></a></li>
</ul>
</div>
<div id='related-wrap'>
<div class='title-wrap related-title'>
<h3>Recommended Posts</h3>
</div>
<div class='related-content'>
<div class='related-tag' data-label='Deportes'></div>
</div>
</div>
</div>
</article>
<div id='arel-ad'></div>
<div class='post-nav'>
<a class='blog-pager-newer-link' href='https://www.lapampadiaxdia.com.ar/2020/03/evangeliodeldia-ten-compasion-de-mi-que.html' id='Blog1_blog-pager-newer-link'>
Artículo Anterior
</a>
<a class='blog-pager-older-link' href='https://www.lapampadiaxdia.com.ar/2021/03/LigaProfesional-union-y-gimnasia-repartieron-puntos-en-el-15-de-abril.html' id='Blog1_blog-pager-older-link'>
Artículo Siguiente
</a>
</div>
</div>
<script type='text/javascript'>
              var messages = { 
              postedBy: "by",
              postedOn: "-",
              postAuthor: "true",
              postDate: "true"
              }
              </script>
</div></div>
<div id='custom-ads'>
<div class='section' id='main-before-ad' name='Post ADS 1'><div class='widget HTML' data-version='2' id='HTML6'>
<div class='widget-content'>
<a class="sora-ads-full" href="javascript:;">Responsive Advertisement</a>
<style>
.sora-ads-full {
  display: block;
    background-color: #eee;
    text-align: center;
    font-size: 13px;
    color: #aaaaaa;
    font-weight: 400;
    font-style: italic;
    line-height: 90px;
    border: 1px solid #ccc;
}
</style>
</div>
</div></div>
<div class='section' id='main-after-ad' name='Post ADS 2'><div class='widget HTML' data-version='2' id='HTML7'>
<div class='widget-content'>
<a class="sora-ads-full" href="javascript:;">Responsive Advertisement</a>
<style>
.sora-ads-full {
  display: block;
    background-color: #eee;
    text-align: center;
    font-size: 13px;
    color: #aaaaaa;
    font-weight: 400;
    font-style: italic;
    line-height: 90px;
    border: 1px solid #ccc;
}
</style>
</div>
</div></div>
</div>
<div class='section' id='main-arel-ad' name='Post ADS 3'><div class='widget HTML' data-version='2' id='HTML8'>
<div class='widget-content'>
<a class="sora-ads-full" href="javascript:;">Responsive Advertisement</a>
<style>
.sora-ads-full {
  display: block;
    background-color: #eee;
    text-align: center;
    font-size: 13px;
    color: #aaaaaa;
    font-weight: 400;
    font-style: italic;
    line-height: 90px;
    border: 1px solid #ccc;
}
</style>
</div>
</div></div>
</main>

<aside class='main-sidebar-active item-sidebar-active' id='sidebar-wrapper'>
<div class='sidebar widget-ready section' id='sidebar' name='Main Sidebar'><div class='widget HTML' data-version='2' id='HTML18'>
<div class='widget-title'>
<h3 class='title'>Espacio Publicitario</h3>
</div>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML17'>
<div class='widget-content'>
<iframe src="https://servidordepruebalp.000webhostapp.com/Rotador-publis-entretiempo.html" style="width:300px;height:300px !important;" frameborder="0" scrolling="no"></iframe>
</div>
</div><div class='widget HTML' data-version='2' id='HTML19'>
<div class='widget-title'>
<h3 class='title'>Espacio Publicitario</h3>
</div>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div></div>
<div class='sidebar widget-ready section' id='item-sidebar' name='Post Sidebar'><div class='widget HTML' data-version='2' id='HTML16'>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</div><div class='widget HTML' data-version='2' id='HTML12'>
<div class='widget-title'>
<h3 class='title'>Most Recents</h3>
</div>
<div class='widget-content'>
[getCustom results="3" label="recent" type="list"]
</div>
</div><div class='widget FeaturedPost' data-version='2' id='FeaturedPost1'>
<div class='widget-title'>
<h3 class='title'>Featured Post</h3>
</div>
<div class='widget-content'>
<article class='post'>
<a class='post-image-link' href='https://www.lapampadiaxdia.com.ar/2021/03/santoral-hoy-la-iglesia-recuerda-San-Rodrigo-de-Cordoba.html'>
<span class='post-thumb' data-image='https://lh3.googleusercontent.com/proxy/ok5XHUSxqBcI5Frg2IADrZQ-g9CGOzxOdV6XYlPt0HZOpHzqZ9mc1PBVNXIoJTTu5pI9gu-OOd7IRWTWMtHW05kHADJgx-oJV9iW9NdFdRAXaA1E7Ryx79xWeCGNK_h2IXsG1A8=w72-h72-p-k-no-nu'></span>
</a>
<div class='entry-header'>
<h2 class='entry-title'>
<a href='https://www.lapampadiaxdia.com.ar/2021/03/santoral-hoy-la-iglesia-recuerda-San-Rodrigo-de-Cordoba.html'>#Santoral | Hoy la Iglesia recuerda a San Rodrigo de Córdoba. Sacerdote y mártir</a>
</h2>
<div class='entry-meta'>
<span class='entry-author'><em>by</em><span class='by'>La Pampa Día x Día</span></span><span class='entry-time'><em>-</em><time class='published' datetime='2021-03-13T01:00:00-03:00'>sábado, marzo 13, 2021</time></span>
</div>
</div>
</article>
</div>
</div><div class='widget Label' data-version='2' id='Label3'>
<div class='widget-title'>
<h3 class='title'>Categories</h3>
</div>
<div class='widget-content list-label'>
<ul>
</ul>
</div>
</div></div>
</aside>
</div>
</div>
<div class='clearfix'></div>

<footer id='footer-wrapper'>
<div class='container row-sora'>
<div class='about-section section' id='about-section' name='About Section'><div class='widget Image' data-version='2' id='Image150'>
<div class='widget-content'>
<div class='footer-logo custom-image'>
<a href='https://www.lapampadiaxdia.com.ar/'>
<img alt='La Pampa Día x Día' id='Image150_img' src='//4.bp.blogspot.com/-haAYTiKFbbA/YEuIWXDZ6HI/AAAAAAABJcs/FLAuatuW5xEWPIkAgzpG_161B4bTPfJcQCK4BGAYYCw/s1600/logo-banner-44dealto.fw.png' />
</a>
</div>
<div class='about-content'>
<div class='widget-title'>
<h3 class='title'>.</h3>
</div>
<span class='image-caption excerpt'>.</span>
</div>
</div>
</div><div class='widget LinkList' data-version='2' id='LinkList158'>
<div class='widget-content'>
<div class='widget-title'>
<h3 class='title'>Seguinos en las redes...</h3>
</div>
<ul class='social-footer social social-bg-hover'>
<li class='facebook-f'><a class='facebook-f' href='https://www.facebook.com/lapampa.diaxdia' target='_blank'></a></li>
<li class='twitter'><a class='twitter' href='https://twitter.com/lapampadxd' target='_blank'></a></li>
<li class='youtube'><a class='youtube' href='https://www.youtube.com/channel/UCVJFF2t5dneYqWEoM8vHlfg' target='_blank'></a></li>
<li class='instagram'><a class='instagram' href='https://instagram.com/lapampadxd/' target='_blank'></a></li>
<li class='rss'><a class='rss' href='#' target='_blank'></a></li>
</ul>
</div>
</div></div>
</div>
<div class='clearfix'></div>
<div class='container row-sora'>
<div class='footer-widgets-wrap'>
<div class='footer widget-ready section' id='footer-sec1' name='Section (Left)'><div class='widget HTML' data-version='2' id='HTML31'>
<div class='widget-title'>
<h3 class='title'>Deportes</h3>
</div>
<div class='widget-content'>
[getCustom results="3" label="Deportes" type="list"]
</div>
</div></div>
<div class='footer widget-ready section' id='footer-sec2' name='Section (Center)'><div class='widget HTML' data-version='2' id='HTML4'>
<div class='widget-title'>
<h3 class='title'>Nacionales</h3>
</div>
<div class='widget-content'>
[getCustom results="3" label="Nacionales" type="list"]
</div>
</div></div>
<div class='footer widget-ready section' id='footer-sec3' name='Section (Right)'><div class='widget PopularPosts' data-version='2' id='PopularPosts3'>
<div class='widget-title'>
<h3 class='title'>Lo Más Visto</h3>
</div>
<div class='widget-content'>
<article class='popular-post post item-0'>
<a class='post-image-link' href='https://www.lapampadiaxdia.com.ar/2021/02/ultimo-adios-a-menem-inhumaron-los-restos-en-la-tablada.html'>
<span class='post-thumb' data-image='https://lh3.googleusercontent.com/proxy/8mHZdzPnanWs-h18yTcNVPGlt2johwqHjm9rGPf2qLP1R0msBT0AleyMsd6NA3JXEMHTnjhp1eBhy0CU8O-7qd7Usx3XtaKhgBxJUq5ickaCNTYUqsHUf3dUlPwL3xnKL9AFTi0=w72-h72-p-k-no-nu'></span>
</a>
<div class='entry-header'>
<h2 class='entry-title'>
<a href='https://www.lapampadiaxdia.com.ar/2021/02/ultimo-adios-a-menem-inhumaron-los-restos-en-la-tablada.html'>Último adiós a Menem: inhumaron los restos en La Tablada</a>
</h2>
<div class='entry-meta'><span class='entry-time'><time class='published' datetime='2021-02-15T18:35:00-03:00'>lunes, febrero 15, 2021</time></span></div>
</div>
</article>
<article class='popular-post post item-1'>
<a class='post-image-link' href='https://www.lapampadiaxdia.com.ar/2021/02/murio-carlos-saul-menem.html'>
<span class='post-thumb' data-image='https://lh4.googleusercontent.com/proxy/_zmiJBMQE7N0mxxJxtDMr3R4xMKgkz-bQBWFJyY-_jOB8mRYsn-B82U2epVFdInVpo-5qnedKufTTzTyM02z40LJw-9-0a0T_JzoVcIKmk6---6lOr-uvjTVKHk7RRC4DB7qkNk=w72-h72-p-k-no-nu'></span>
</a>
<div class='entry-header'>
<h2 class='entry-title'>
<a href='https://www.lapampadiaxdia.com.ar/2021/02/murio-carlos-saul-menem.html'>Murió Carlos Saúl Menem</a>
</h2>
<div class='entry-meta'><span class='entry-time'><time class='published' datetime='2021-02-14T12:09:00-03:00'>domingo, febrero 14, 2021</time></span></div>
</div>
</article>
<article class='popular-post post item-2'>
<a class='post-image-link' href='https://www.lapampadiaxdia.com.ar/2021/03/provinciales-el-gobernador-sergio-ziliotto-abrio-el-periodo-legislativo-2021.html'>
<span class='post-thumb' data-image='https://lh5.googleusercontent.com/proxy/UPmCUrjb1900DyiwzK3Jnn4vpLuGRvodOgamW3zu1OYX1Yd_6VMe42tibg_2nJ2mwRyk7B-u8rWnE0NzOytkIvA-vTVY0HCmh135MPIUGWCIPKqusg=w72-h72-p-k-no-nu'></span>
</a>
<div class='entry-header'>
<h2 class='entry-title'>
<a href='https://www.lapampadiaxdia.com.ar/2021/03/provinciales-el-gobernador-sergio-ziliotto-abrio-el-periodo-legislativo-2021.html'>#Provinciales | El gobernador Sergio Ziliotto abrió el periodo legislativo 2021</a>
</h2>
<div class='entry-meta'><span class='entry-time'><time class='published' datetime='2021-03-01T21:55:00-03:00'>lunes, marzo 01, 2021</time></span></div>
</div>
</article>
</div>
</div></div>
<div class='clearfix'></div>
</div>
</div>
<div id='footerbar'>
<div class='container row-sora'>
<div class='footer-copyright' id='footer-copyright'>
<span class='copyright-text'>Crafted with <i aria-hidden='true' class='fa fa-heart' style='color: red;margin:0 2px;'></i> by <a href='http://www.templatesyard.com/' id='mycontent' rel='dofollow' title='Blogger Developer'>TemplatesYard</a> | Distributed by <a href='https://gooyaabitemplates.com/' rel='dofollow' style='color:#0be6af;' target='_blank' title='eaadhar'>eaadhar</a>
</span>
</div>
<div class='footer-menu section' id='footer-menu' name='Footer Menu'><div class='widget LinkList' data-version='2' id='LinkList159'>
<div class='widget-content'>
<ul>
<li><a href='https://www.lapampadiaxdia.com.ar/'>Home</a></li>
<li><a href='/'>...</a></li>
<li><a href='/'>....</a></li>
</ul>
</div>
</div></div>
</div>
</div>
</footer>

<div class='hidden-widgets' style='display:none'>
<div class='hidden-widgets section' id='hidden-widgets'><div class='widget ContactForm' data-version='2' id='ContactForm1'>
<div class='widget-title'>
<h3 class='title'>Contact form</h3>
</div>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' placeholder='Nombre' size='30' type='text' value='' />
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' placeholder='Correo electrónico*' size='30' type='text' value='' />
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' placeholder='Mensaje*' rows='5'></textarea>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar' />
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</form>
</div>
</div>
</div></div>
</div>
</div>

<script src='https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>

<script type='text/javascript'>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</script>

<script type='text/javascript'>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</script>

<div class='overlay'></div>
<a class='back-top' href='javascript:;'></a>
<script type='text/javascript'>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/981256326-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>