<!DOCTYPE html>
<HTML dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css' />
<meta content='71e204a9d47c61083f4fc4c56cfdeb26' name='propeller' />
<meta content='ea79ec9858e427c0b3465baa341bef7b' name='09896F98' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='blogger' name='generator' />
<link href='https://www.lapampadiaxdia.com.ar/favicon.ico' rel='icon' type='image/x-icon' />
<link href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_8.html' rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.lapampadiaxdia.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="La Pampa Día x Día - RSS" href="https://www.lapampadiaxdia.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.blogger.com/feeds/1546335310791829382/posts/default" />
<link rel="alternate" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.lapampadiaxdia.com.ar/feeds/2880480620788130566/comments/default" />

<link href='https://pbs.twimg.com/media/ENwa-oWXUAEWSpr?format=jpg&name=small' rel='image_src' />
<meta content='Las 176 personas a bordo de la aeronave fallecieron al momento del impacto, cerca del aeropuerto internacional Imán Jomeini de Teherán.' name='description' />
<meta content='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_8.html' property='og:url' />
<meta content='#Internacionales | Grave accidente aéreo: Video capta el momento en que se estrelló el avión ucraniano' property='og:title' />
<meta content='Las 176 personas a bordo de la aeronave fallecieron al momento del impacto, cerca del aeropuerto internacional Imán Jomeini de Teherán.' property='og:description' />
<meta content='https://lh6.googleusercontent.com/proxy/bLjUMTHnfFEmomJNKsX9xpQzttIy_CIwZRnJmUPoIGm7SS3AQx94T_qNO1UXpltFFc6E6lTEIs66knGS9naKa_dUWrRQUGAN0fUSD2OmEIB3KJpYSA=w1200-h630-p-k-no-nu' property='og:image' />
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
#Internacionales | Grave accidente aéreo: Video capta el momento en que se estrelló el avión ucraniano | La Pampa Día x Día
</title>
<a href='http://guidepedia.info/' style='display:none' title='GuidePedia Free Premium Blogger Templates'>GuidePedia</a>
<script type='text/javascript'>//<![CDATA[
var curl = window.location.href;if (curl.indexOf('m=1') != -1) {curl = curl.replace('m=1', 'm=0');window.location.href = curl;}
//]]></script>
<meta content='218168578325095' property='fb:app_id' />
<meta content='100002549773049' property='fb:admins' />

<meta content='https://i.ytimg.com/vi/azQi4pwIOqQ/default.jpg' property='og:image' />
<meta content='La Pampa Día x Día' property='og:site_name' />
<meta content='Las 176 personas a bordo de la aeronave fallecieron al momento del impacto, cerca del aeropuerto internacional Imán Jomeini de Teherán.' property='og:description' />
<meta content='Las 176 personas a bordo de la aeronave fallecieron al momento del impacto, cerca del aeropuerto internacional Imán Jomeini de Teherán.' name='description' />
<meta content='La Pampa Día x Día: #Internacionales | Grave accidente aéreo: Video capta el momento en que se estrelló el avión ucraniano' property='og:title' />
<meta content='article' property='og:type' />
<meta content='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_8.html' property='og:url' />
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
<link href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css' rel='stylesheet' />
<link href="//fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<style type='text/css'>@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/oswald/v29/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
var configSummary = {
    thumbnailSize: "w720", // Define the post thumbnail size
    summaryLength: 250, // Define the summary length     
    defaultView:'grid', // Default view Mode
	postPerPage:6, // Number post every Page (work with PageNavi) 
	numshowpage:3  
};
var Alldefaultconfig = {
    MaxPost:5,
	MoreText: "Buscar más noticias",
    monthName: ["Ene", "Feb", "Mar", "Abr", "May", "Jun", "Jul", "Ago", "Sep", "Oct", "Nov", "Dic"],	
	viewMoreText: "Más noticias de ",
	BackupImage: 'http://1.bp.blogspot.com/-htG7vy9vIAA/Tp0KrMUdoWI/AAAAAAAABAU/e7XkFtErqsU/s72-c/grey.gif', 
	summaryLength:150,	
	FirstImageSize:"w720",
	ImageSize:"w100", 
	slideshowSpeed:5000,
	NewsTickerText:"Últimas Noticias",
	RandomTitle:"Noticias Aleatorias",
	RecentTitle:"Últimas Noticias",
	RelatedTitle:"Noticias Relacionadas",
    RelatedStyle:"carousel",
	CommentMode:"blogger"
};
//]]>
</script>
<script class='jshilang' type='text/javascript'>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</script>
<script src="//wpcoderx.com/js/bloggercomment.js" type="text/javascript"></script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5857948033041586",
          enable_page_level_ads: true
     });
</script>
<script async='async' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5857948033041586",
          enable_page_level_ads: true
     });
</script>
<script async='async' custom-element='amp-auto-ads' src='https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js'></script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script async='async' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5857948033041586", enable_page_level_ads: true }); </script>
<script type='text/javascript'>
//<![CDATA[
// Script para sustituir imágenes rotas
function ImagenOk(img) {
if (!img.complete) return false;
if (typeof img.naturalWidth != "undefined" && img.naturalWidth == 0) return false;
return true;
}
function RevisarImagenesRotas() {
var replacementImg = "https://1.bp.blogspot.com/-XMFZyjtzq5c/XWclUYc1mgI/AAAAAAABHwI/zeTeOrtMVNYKBaPSAnITKc0G4HDmCioOACKgBGAs/s1600/logo-lpdxd-icono-face.jpg";
for (var i = 0; i < document.images.length; i++) {
if (!ImagenOk(document.images[i])) {
document.images[i].src = replacementImg;
}}}
window.onload=RevisarImagenesRotas;
// ]]>
</script>
<script type='text/javascript'>
//<![CDATA[
function labelthumbs(json){document.write('<ul class="label_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='https://lh6.googleusercontent.com/_dsEG33PDaHw/Tdw5i1GeYnI/AAAAAAAABcM/K_URA3p40_A/sin-imagen.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Ene";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Abr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Ago";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dic";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<a href="'+posturl+'" target ="_top"><img class="label_thumb" src="'+thumburl+'"/></a>');document.write('<strong><a href="'+posturl+'" target ="_top">'+posttitle+'</a></strong><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('');document.write(postcontent);document.write('');}
else{document.write('');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top">Más »</a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('');}document.write('</ul>');}
//]]>
</script>
<script>
//<![CDATA[
var showpostthumbnails_gal = true;
var showpostsummary_gal = true;
var random_posts = false;
var numchars_gal = 150;
var numposts_gal = 10;
function showgalleryposts(json) {
var numPosts = json.feed.openSearch$totalResults.$t;
var indexPosts = new Array();
document.write('<ul>');
for (var i = 0; i < numPosts; ++i) {
indexPosts[i] = i;
}
if (random_posts == true){
indexPosts.sort(function() {return 0.5 - Math.random()});
}
if (numposts_gal > numPosts) {
numposts_gal = numPosts;
}
for (i = 0; i < numposts_gal; ++i) {
var entry_gal = json.feed.entry[indexPosts[i]];
var posttitle_gal = entry_gal.title.$t;
for (var k = 0; k < entry_gal.link.length; k++) {
if ( entry_gal.link[k].rel == 'alternate') {
posturl_gal = entry_gal.link[k].href;
break;
}
}
if ("content" in entry_gal) {
var postcontent_gal = entry_gal.content.$t
}
s = postcontent_gal;
a = s.indexOf("<img");
b = s.indexOf("src=\"", a);
c = s.indexOf("\"", b + 5);
d = s.substr(b + 5, c - b - 5);
if ((a != -1) && (b != -1) && (c != -1) && (d != "")) {
var thumburl_gal = d
} else var thumburl_gal = 'http://lh4.googleusercontent.com/-xOm3GjEeKp0/T29pY9DlYPI/AAAAAAAACUY/Ec_j6_CMB5M/s000/sin-imagen.png';
document.write('<li><div id="slide-container"><span class="slide-desc"><h2 style="margin:10px 0px;">');
document.write(posttitle_gal + '</h2>');
var re = /<\S[^>]*>/g;
postcontent_gal = postcontent_gal.replace(re, "");
if (showpostsummary_gal == true) {
if (postcontent_gal.length < numchars_gal) {
document.write(postcontent_gal);
document.write('</span>')
} else {
postcontent_gal = postcontent_gal.substring(0, numchars_gal);
var quoteEnd_gal = postcontent_gal.lastIndexOf(" ");
postcontent_gal = postcontent_gal.substring(0, quoteEnd_gal);
document.write(postcontent_gal + '...');
document.write('</span>')
}
}
document.write('<a href="' + posturl_gal + '"><img src="' + thumburl_gal + '" width="720px" height="480"/></a></div>');
document.write('</li>');
}
document.write('</ul>');
}
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1546335310791829382&amp;zx=89a84cc3-3e67-4265-8f12-5d480b416b45' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet' /><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1546335310791829382&amp;zx=89a84cc3-3e67-4265-8f12-5d480b416b45' rel='stylesheet'/></noscript>
</head>
<body class='item' itemscope='' itemtype='http://schema.org/WebPage'>
<amp-auto-ads data-ad-client='ca-pub-5857948033041586' type='adsense'>
</amp-auto-ads>
<div class='ltr' id='outer-wrapper'>
<nav class='naviy' id='topnav'>
<div class='isiwrap'>
<a class='hidden' href='#' id='topmobilenav'>Menu</a>
<ul class='sf-menu' id='topmenunav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a href='#'>About</a></li>
<li><a href='#'>Contact</a></li>
<li><a href='#'>More</a>
<ul>
<li><a href='#'>Menu 1</a></li>
<li><a href='#'>Menu 2</a></li>
<li><a href='#'>Menu 3</a></li>
<li><a href='#'>Menu 4</a></li>
</ul>
</li>
<li><a href='#'>Menu</a></li>
</ul>
<ul class='sociico' id='icon-socialmn'>
<li class='sotw'><a href='https://twitter.com/lapampadxd/' target='_blank'>twitter</a></li>
<li class='sofb'><a href='https://www.facebook.com/lapampa.diaxdia/' target='_blank'>facebook</a></li>
<li class='sogo'><a href='https://plus.google.com/b/103930184122150082824/+LapampadiaxdiaAr ' target='_blank'>google</a></li>
<li class='sorss'><a href="https://www.lapampadiaxdia.com.ar/feeds/posts/default?alt=rss" target='_blank'>rss</a></li>
<li class='solinkn'><a href='https://www.youtube.com/channel/UCVJFF2t5dneYqWEoM8vHlfg' target='_blank'>youtube</a></li>
<li class='sodrib'><a href='https://www.tumblr.com/blog/lapampadxd' target='_blank'>tumblr</a></li>
<li class='sopint'><a href='https://ar.pinterest.com/lapampadxd/' target='_blank'>pinterest</a></li>
</ul>
<div class='hidden tombolsocial'></div>
</div>
</nav>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='isiwrap'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.lapampadiaxdia.com.ar/' style='display: block'>
<img alt="La Pampa Día x Día" height="90px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-l3-brNV413M/VTZ4ahQk7mI/AAAAAAAAZrI/9Qi9tuAFf5E/s1600/logo-banner-240x90.png" style="display: block" width="240px; ">
</a>
</div>
</div></div>
<div class='sidebar section' id='top-head'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="7757136415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=top-head' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</header>
<nav class='navix' id='nav'>
<div class='innernav'>
<a class='hidden' href='#' id='mobilenav'>Menu</a>
<ul class='sf-menu' id='menunav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a class='home' href='https://www.lapampadiaxdia.com.ar/'>Home</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/">Inicio</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/La%20Ciudad">La Ciudad</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/La%20Regi%C3%B3n">La Región</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/La%20Provincia">La Provincia</a></li>
<li><a href='#'>Fútbol</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/polideportivo">Polideportivo</a>
<ul>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Automovilismo">Automovilismo</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/B%C3%A1squet">Básquet</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Boxeo">Boxeo</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Hockey">Hockey</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Tenis">Tenis</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Rugby">Rugby</a></li>
</ul>
</li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Deportes%20La%20Pampa">Deportes La Pampa</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Rurales">Rurales</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/http://www.lapampadiaxdia.com.ar/search/label/Espect%C3%A1culos">Espectáculos</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Sociedad">Sociedad</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/http://www.lapampadiaxdia.com.ar/search/label/Pol%C3%ADtica">Política</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Cambalache">Cambalache</a></li>
</ul>
<div id='searchnya'>
<form action='/search' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Buscar...";}' onfocus='if (this.value == "Buscar...") {this.value = "";}' type='text' value='Buscar...' />
<button title='Buscar' type='submit'>Buscar</button>
</form>
</div>
<div class='tombolsrc'></div>
</div>
<div class='navbg'></div>
</nav>
<div class='isiwrap'>
<div id='newsticker'></div>
</div>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
menunav (jQuery);
NewsTicker({MaxPost:10});
searchxx({summaryLength:100});
//]]>
</script>
<div id='content-wrapper'>
<div class='isiwrap'>
<div id='main-wrapper'>
<div class='innerwrap'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<br /><div class="separator" style="clear: both; text-align: center;">
<img border="0" data-original-height="89" data-original-width="728" src="https://1.bp.blogspot.com/-h27LFLvZbTs/XecB2J65IgI/AAAAAAABIFM/yDZGm51f89cs7vMqYNxHljmryZ2Tp39IwCLcBGAsYHQ/s1600/app-tarjeta-joven%2B-728x90.gif" /></div>
<div class="separator" style="clear: both; text-align: center;">
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a class='homex' href='https://www.lapampadiaxdia.com.ar/' itemprop='url'><span itemprop='title'>Página Principal</span></a></span>
<span class='ultagnya'>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/accidente%20a%C3%A9reo' itemprop='url'><span itemprop='title'>accidente aéreo</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/avi%C3%B3n' itemprop='url'><span itemprop='title'>avión</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/estrell%C3%B3' itemprop='url'><span itemprop='title'>estrelló</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Internacionales' itemprop='url'><span itemprop='title'>Internacionales</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Ir%C3%A1n' itemprop='url'><span itemprop='title'>Irán</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/muertos' itemprop='url'><span itemprop='title'>muertos</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Noticias' itemprop='url'><span itemprop='title'>Noticias</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Teher%C3%A1n' itemprop='url'><span itemprop='title'>Teherán</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Ucrania' itemprop='url'><span itemprop='title'>Ucrania</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/video' itemprop='url'><span itemprop='title'>video</span></a></span>
</span>
</div>

<div class="date-outer">
<div class="date-posts">
<div class='post-outer'>
<article class='post hentry' id='2880480620788130566' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title' itemprop='name headline'>
<a href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_8.html' itemprop='url'>#Internacionales | Grave accidente aéreo: Video capta el momento en que se estrelló el avión ucraniano</a>
</h1>
<meta content='https://i.ytimg.com/vi/azQi4pwIOqQ/default.jpg' itemprop='image' />
<div class='post-header meta'>
<span class='post-comment-link'>
</span>
<span class='post-labels'>
<span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/accidente%20a%C3%A9reo' rel='tag'>accidente aéreo</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/avi%C3%B3n' rel='tag'>avión</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/estrell%C3%B3' rel='tag'>estrelló</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Internacionales' rel='tag'>Internacionales</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Ir%C3%A1n' rel='tag'>Irán</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/muertos' rel='tag'>muertos</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Noticias' rel='tag'>Noticias</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Teher%C3%A1n' rel='tag'>Teherán</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Ucrania' rel='tag'>Ucrania</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/video' rel='tag'>video</a></span>
</span>
</span>
<span class='post-timestamp'>
<a class='timestamp-link' href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_8.html' rel='bookmark' title='permanent link'><abbr class='published updated' itemprop='datePublished' title='2020-01-08T07:29:00-03:00'>miércoles, enero 08, 2020</abbr></a>
</span>
<span class='metabtn' title='more options'></span>
<div class='topmeta'>
<div class='pull-right inner'>
<a class='zoom-text zoom-in-text' href='#A+'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-'>A<span>-</span></a>
<div>
<div class='addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_print'>Print</a>
<a class='addthis_button_email'>Email</a>
</div>
</div>
<div>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input class='findx' placeholder='Find...' type='text' />
<input class='rbtn' type='reset' value='&times;' />
</form>
</div>
</div>
</div>
<span class='item-control blog-admin pid-1972972429'>
<a href='https://www.blogger.com/post-edit.g?blogID=1546335310791829382&postID=2880480620788130566&from=pencil' title='Editar entrada'>
<i class='icon-file-text'></i>
</a>
</span>
</div>
<div class='post-body entry-content' id='post-body-2880480620788130566'>
<div itemprop='articleBody'><div dir="ltr">
<img alt="Imagen" class="gmail-css-9pa8cd" height="370" src="https://pbs.twimg.com/media/ENwa-oWXUAEWSpr?format=jpg&amp;name=small" width="640" /><br />
<div>
<br /></div>
<div>
<br /></div>
<div style="text-align: justify;">
MIRÁ EL VIDEO Las 176 personas a bordo de la aeronave fallecieron al momento del impacto, cerca del aeropuerto internacional Imán Jomeini de Teherán. </div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
</div>
<a name='more'></a><br />
<br />
<div style="text-align: justify;">
Las imágenes del momento exacto en el que un avión de pasajeros de Ukrainian International Airlines se estrella cerca del aeropuerto internacional Imán Jomeini de Teherán han sido publicadas en las redes sociales.</div>
<div style="text-align: justify;">
<br />
<br />
PUBLICIDAD
<br />
<br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-5857948033041586" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="3001003795" style="display: block; text-align: center;"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
<div style="text-align: justify;">
Según el portal FlightRadar24 se trata del vuelo PS752 que tenía como destino la capital ucraniana, Kiev, y en el que se encontraban 167 pasajeros y 9 tripulantes. </div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
De acuerdo con la agencia Reuters, las 176 personas a bordo de la aeronave fallecieron al momento del impacto.</div>
<div style="text-align: justify;">
<br />
<br />
PUBLICIDAD
<br />
<br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-5857948033041586" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="3001003795" style="display: block; text-align: center;"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="410" src="https://www.youtube.com/embed/azQi4pwIOqQ" width="100%"></iframe></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Cadena3</div>
</div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<div class='post-author vcard'>
Publicadas por
<span class='fn'>
<a href='https://www.blogger.com/profile/02297376367560000359' itemprop='author' rel='author' title='author profile'>
La Pampa Día x Día
</a>
</span>
</div>
<div class='post-location'>
</div>
<div class='post-sharex-buttons shareAddthis'>
<span class='title'>Share to:</span>
<div addthis:description='       MIRÁ EL VIDEO Las 176 personas a bordo de la aeronave fallecieron al momento del impacto, cerca del aeropuerto internacional Imán Jom...' addthis:title='#Internacionales | Grave accidente aéreo: Video capta el momento en que se estrelló el avión ucraniano' addthis:url='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_8.html' class='largeshow addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook_like' fb:like:layout='button_count'></a>
<a class='addthis_button_tweet'></a>
<a class='addthis_button_google_plusone' g:plusone:size='medium'></a>
<a class='addthis_button_pinterest_pinit'></a>
<a class='addthis_counter addthis_pill_style'></a>
</div>
<div addthis:description='       MIRÁ EL VIDEO Las 176 personas a bordo de la aeronave fallecieron al momento del impacto, cerca del aeropuerto internacional Imán Jom...' addthis:title='#Internacionales | Grave accidente aéreo: Video capta el momento en que se estrelló el avión ucraniano' addthis:url='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_8.html' class='largehide addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_google_plusone_share'></a>
<a class='addthis_button_pinterest_share'></a>
<a class='addthis_button_compact'></a><a class='addthis_counter addthis_bubble_style'></a>
</div>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5266780935397ffa' type='text/javascript'></script>
</div>
<span class='post-icons'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</article>
<div class='inline-ad-item'>
<span>
</span>
</div>
<div class='blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<a class='blog-pager-newer-link' href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_71.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'><h6>Next</h6><h5>Entrada más reciente</h5></a>
<a class='blog-pager-older-link' href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'><h6>Previous</h6><h5>Entrada antigua</h5></a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
(function($){	
	var newerLink = $('a.blog-pager-newer-link');
	var olderLink = $('a.blog-pager-older-link');
	$.get(newerLink.attr('href'), function (data) {
	 newerLink.html('<h6>Next</h6><h5>'+$(data).find('.post h1.post-title').text()+'</h5>');	
	},"html");
	$.get(olderLink.attr('href'), function (data2) {
	 olderLink.html('<h6>Previous</h6><h5>'+$(data2).find('.post h1.post-title').text()+'</h5>');	
	},"html");
})(jQuery);
//]]>
</script>
<div id='related_posts'></div>
<script class='jshilang' type='text/javascript'>
relatedPostsWidget();
</script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle' data-ad-client='ca-pub-5857948033041586' data-ad-format='autorelaxed' data-ad-slot='6228745122' style='display:block'></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='comments'>

</div>
</div>
</div></div>

</div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML33'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<br /><div class="separator" style="clear: both; text-align: center;">
<img border="0" data-original-height="89" data-original-width="728" src="https://1.bp.blogspot.com/-h27LFLvZbTs/XecB2J65IgI/AAAAAAABIFM/yDZGm51f89cs7vMqYNxHljmryZ2Tp39IwCLcBGAsYHQ/s1600/app-tarjeta-joven%2B-728x90.gif" /></div>
<div class="separator" style="clear: both; text-align: center;">
</div>
<div class="separator" style="clear: both; text-align: center;">
<script type="text/javascript"><!-- google_ad_client = "ca-pub-2726428685015992"; google_ad_host = "pub-1556223355139109"; /* www.lapampadiaxdia.com.ar */ google_ad_slot = "9902577909"; google_ad_width = 728; google_ad_height = 90; //--><br /></script><br /><script src="//pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"><br /></script><br /><br />
</div>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML33&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML33"));' rel='nofollow' target='configHTML33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='innerwrap'>
<div id='sidebar-atas'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<div align="center">

<script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href","//s.bookcdn.com//css/cl/bw-cl-100x100.css"); document.getElementsByTagName("head")[0].appendChild(css_file); </script> <div id="tw_4_682526445"><div style="width:200px; height:200px; margin: 0 auto;"><a href="https://hotelmix.es/time/santa-rosa-la-pampa-56019">Santa Rosa (La Pampa)</a><br /></div></div> <script type="text/javascript"> function setWidgetData_682526445(data){ if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = ''; var params = data.results[i]; objMainBlock = document.getElementById('tw_'+params.widget_type+'_'+params.widget_id); if(objMainBlock !== null) objMainBlock.innerHTML = params.html_code; } } } var clock_timer_682526445 = -1; </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/time/info?ver=2&domid=582&type=4&id=682526445&scode=124&city_id=56019&wlangid=4&mode=0&details=0&background=ffa200&color=ffffff&add_background=ffffff&add_color=c9207b&head_color=ffffff&border=0&transparent=0"></script>

</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><br /><div class="separator" style="clear: both; text-align: center;"><img border="0" data-original-height="250" data-original-width="250" src="https://1.bp.blogspot.com/--JOgg_R_QQU/XecB2CczRvI/AAAAAAABIFI/Np863dUzAUYqmcoyiUXSwtVMkG4zvVkrgCLcBGAsYHQ/s1600/app-tarjeta-joven-250x250.gif
" /></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>El Clima</h2>
<div class='widget-content'>
<div align="center">
<div id="cont_7f67e58c2b859da50baba6339e215cfe"><span id="h_7f67e58c2b859da50baba6339e215cfe">Clima Santa Rosa</span>
<script type="text/javascript" src="//www.meteored.mx/wid_loader/7f67e58c2b859da50baba6339e215cfe"></script>
</div>
<hr />
<a class="twitter-timeline" href="https://twitter.com/lapampadxd/lists/clima" data-widget-id="715388270310346752">Tweets de https://twitter.com/lapampadxd/lists/clima</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<h2 class='title'>Cotización de Divisas</h2>
<div class='widget-content'>
<div align="center">
<a href="http://www.dolarsi.com" target="_blank">
<img src="https://lh3.googleusercontent.com/proxy/r8C6YV-4cDedKW5hSI7TiY1qMjyQFC9QZ_81occnnbUUIb0ZzPCZQTv2WYFM58h_1fh80HcXD9Q7-OT3sEICn5dFi1oDuq-2ry-0ceo1=s0-d">
</a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' rel='nofollow' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<div class="separator" style="clear: both; text-align: center;"><br /><div class="separator" style="clear: both; text-align: center;"><img border="0" data-original-height="250" data-original-width="250" src="https://1.bp.blogspot.com/--JOgg_R_QQU/XecB2CczRvI/AAAAAAABIFI/Np863dUzAUYqmcoyiUXSwtVMkG4zvVkrgCLcBGAsYHQ/s1600/app-tarjeta-joven-250x250.gif
" /></div></div></div>
<hr />
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
google_ad_host = "pub-1556223355139109";
/* www.lapampadiaxdia.com.ar */
google_ad_slot = "9902577909";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML27'>
<h2 class='title'>Agenda</h2>
<div class='widget-content'>
<div align="center">
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/agenda?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/agenda?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/agenda?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/agenda?&amp;max-results=15">=== MÁS NOTICIAS de AGENDA ===</a></b><br /><hr />
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML27&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML27"));' rel='nofollow' target='configHTML27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML24'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div dir="ltr">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="300" src="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" /></a></div>
<div class="gmail-lead gmail-nota-detalle-bajada">
<br /></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' rel='nofollow' target='configHTML24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML57'>
<h2 class='title'>Info de Servicios</h2>
<div class='widget-content'>
<div align="center">
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Servicios?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Servicios?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Servicios?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Servicios?&amp;max-results=15">=== MÁS NOTICIAS de SERVICIOS ===</a></b><br /><hr />
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML57&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML57"));' rel='nofollow' target='configHTML57' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><br /><div class="separator" style="clear: both; text-align: center;"><img border="0" data-original-height="250" data-original-width="250" src="https://1.bp.blogspot.com/--JOgg_R_QQU/XecB2CczRvI/AAAAAAABIFI/Np863dUzAUYqmcoyiUXSwtVMkG4zvVkrgCLcBGAsYHQ/s1600/app-tarjeta-joven-250x250.gif
" /></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-tengah'>
<ul class='navtab'>
<li class='nav-one'><a class='current' href='#populartab'>Populars</a></li>
<li class='nav-two'><a href='#commenttabs'>Comments</a></li>
<li class='nav-three'><a href='#archivetab'>Archive</a></li>
</ul>
<div class='list-tabwrap'>
<div class='sidebarmd-widget' id='populartab'>
<div class='sidebar tabct section' id='sidebar-popularx1'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2013/03/licencia-nacional-de-conducir.html'>Licencia Nacional de Conducir</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-francisco-la.html'>#TensiónInternacional | Francisco: &#8220;La guerra solo lleva a muerte y destrucción&#8221;</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.lapampadiaxdia.com.ar/2020/01/el-fiscal-la-presidenta-y-el-espia.html' target='_blank'>
<img alt='' border='0' height='72' src='https://lh3.googleusercontent.com/proxy/rsU1JH4Jzgmr9aoY_erHBczxWa1qgZoPxNcRAXAzw9tQsbYNYp81xEDwZJlwWpubXPjvo61ivhef_Krczn6JMGry' width='72' />
</a>
</div>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/01/el-fiscal-la-presidenta-y-el-espia.html'>"El fiscal, la presidenta y el espía" Netflix estrenó la serie sobre la muerte del fiscal</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/01/conmocion-en-buenos-aires-murio-ahogado.html'>Conmoción en Buenos Aires | Murió ahogado tras arrojarse al río para salvar a su hija</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-que-significa-la.html'>#Tensióninternacional | &#191;Qué significa la bandera roja que izó Irán?</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-popularx1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='hide sidebarmd-widget' id='commenttabs'>
<div class='sidebar tabct no-items section' id='sidebar-commentsx1'></div>
</div>
<div class='hide sidebarmd-widget' id='archivetab'>
<div class='sidebar tabct section' id='sidebar-archivetab1'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/'>2020</a>
<span class='post-count' dir='ltr'>(74)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(74)</span>
<ul class='posts'>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santoral-hoy-la-iglesia-celebra-la.html'>#Santoral | Hoy la Iglesia celebra la Solemnidad d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/evangeliodeldia-esta-escritura-que.html'>#EvangeliodelDía | Esta Escritura, que acabáis de ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-iran-y-ucrania.html'>#Internacionales | Irán y Ucrania investigan la ca...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/ordenan-netflix-retirar-un-programa-que.html'>Ordenan a Netflix retirar un programa que muestra ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/cosaslindasquepasan-filman-un-policia.html'>#CosasLindasQuePasan | Filman a un policía que asi...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/el-presidente-de-uruguay-busca-que-100.html'>El presidente de Uruguay busca que 100 mil argenti...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/generalpico-robaron-comercio-se.html'>#GeneralPico: Robaron comercio: Se llevaron dinero...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/came-pide-limitar-las-retenciones-las.html'>CAME pide limitar las retenciones a las produccion...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santarosa-proponen-una-calle-recreativa.html'>#SantaRosa | Proponen una &#8220;Calle recreativa&#8221;</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/el-presidente-presenta-hoy-el-programa.html'>El Presidente presenta hoy el programa &quot;Hacer Trab...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/copaatp-schwartzman-cayo-ante-medveded.html'>#CopaATP | Schwartzman cayó ante Medveded y Rusia ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/servicios-farmaciasdeturno-en-santarosa.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santoral-hoy-la-iglesia-recuerda-san.html'>#Santoral | Hoy la Iglesia recuerda a San Adrián d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/evangeliodeldia-jesus-viene-hacia-ellos.html'>#EvangeliodelDía | Jesús viene hacia ellos caminan...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/villalugano-detuvieron-un-ex-convicto.html'>#VillaLugano | Detuvieron a un ex convicto que sec...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-cayeron-misiles-en.html'>#TensiónInternacional | Cayeron misiles en Bagdad ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santarosa-nadia-esta-en-su-sexto-dia-de.html'>#SantaRosa | &quot;Nadia está en su sexto día de intern...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santarosa-quitaron-los-reductores-de.html'>#SantaRosa | Quitaron los reductores de velocidad ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/el-dolar-cerro-6298-y-el-blue-avanzo.html'>El Dolar cerró a $62,98 y el &quot;blue&quot; avanzó pero si...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/provinciales-ziliotto-en-casa-rosada.html'>#Provinciales | Ziliotto en Casa Rosada: &#8220;Solicita...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/provinciales-el-ministro-franco-se.html'>#Provinciales | El ministro Franco se reunió con e...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/una-familia-vacacionaba-en-monte.html'>Una familia vacacionaba en Monte Hermoso y halló r...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/amazon-dio-marcha-atras-y-no-se.html'>Amazon dio marcha atrás y no se instalará en Bahía...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_71.html'>#Internacionales | Grave accidente aéreo: Las imág...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo_8.html'>#Internacionales | Grave accidente aéreo: Video ca...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-grave-accidente-aereo.html'>#Internacionales | Grave accidente aéreo: Se estre...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-iran-ataco-dos.html'>#TensiónInternacional | Irán atacó dos bases con s...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/rurales-segun-el-censo-nacional.html'>#Rurales | Según el Censo Nacional Agropecuario, L...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-india-los-cuatro.html'>#Internacionales | #India: Los cuatro condenados p...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/el-gobierno-relanzo-precios-cuidados.html'>El Gobierno relanzó Precios Cuidados: aplica a 310...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/nadia-le-regalo-sonrisas-todos-los-que.html'>Nadia &#171;le regaló sonrisas a todos los que pasaron ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/region-fue-denunciado-por-danos-y.html'>#Región | Fue denunciado por daños y terminó force...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/internacionales-iran-al-menos-50.html'>#Internacionales | #Irán: Al menos 50 muertos por ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/un-halo-solar-causo-asombro-en-los.html'>Un halo solar causó asombro en los santarroseños</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/el-billete-de-5-saldra-de-circulacion.html'>El billete de $ 5 saldrá de circulación el 1º de f...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/region-ruta20-chocaron-dos-autos-y-uno.html'>#Región | #Ruta20: Chocaron dos autos y uno volcó</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/un-sismo-sacudio-san-luis.html'>Un sismo sacudió San Luis</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santarosa-entraron-una-casa-y-robaron.html'>#SantaRosa | Entraron a una casa y robaron 10 mil ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santarosa-incendio-en-una-vivienda.html'>#SantaRosa | Incendio en una vivienda</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/region-anguil-sorprenden-furtivos.html'>#Región | #Anguil: Sorprenden a furtivos: llevaban...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/inseguridadensantafe-rafaela-el-juez.html'>#InseguridadenSantaFe | #Rafaela: El juez liberó a...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/villagesell-se-desplomaron-tres.html'>#VillaGesell | Se desplomaron tres balcones de un ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/unira-mar-del-plata-y-el-aconcagua-por.html'>Unirá Mar del Plata y el Aconcagua por el ARA San ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santarosa-nadia-sigue-su-evolucion.html'>#SantaRosa | Nadia sigue su evolución</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/copaatp-argentina-complico-sus-chances.html'>#CopaATP | Argentina complicó sus chances de avanz...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santarosa-lo-apunalaron-en-una-fiesta.html'>#SantaRosa | Lo apuñalaron en una fiesta</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-que-significa-la.html'>#Tensióninternacional | &#191;Qué significa la bandera ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-francisco-la.html'>#TensiónInternacional | Francisco: &#8220;La guerra solo...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/conmocion-en-buenos-aires-murio-ahogado.html'>Conmoción en Buenos Aires | Murió ahogado tras arr...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/superliga-mas-de-una-decena-de.html'>#Superliga | Más de una decena de futbolistas pamp...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-trump-dijo-que.html'>#Tensióninternacional | Trump dijo que tiene 52 bl...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-irak-aprobo-la.html'>#TensiónInternacional | Irak aprobó la expulsión d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-iran-aconseja.html'>#TensiónInternacional | Irán &quot;aconseja&quot; a Trump re...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensionintenacional-senalan-que-eeuu.html'>#TensiónIntenacional | Señalan que EE.UU. busca li...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-eeuu-lanzo-un.html'>#TensiónInternacional | EE.UU. lanzó un nuevo ataq...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/inseguridadensantafe-rafaela-se-conocio.html'>#InseguridadenSantaFe | #Rafaela: Se conoció el vi...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/inseguridadensantafe-rafaela-mas-de-5.html'>#InseguridadenSantaFe | #Rafaela: Más de 5 mil per...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/inseguridadensantafe-rafaela-persiguio.html'>#InseguridadenSantaFe | #Rafaela: persiguió a moto...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tensioninternacional-eeuu-mato-en-un.html'>#TensiónInternacional | EE.UU. mató en un ataque a...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/el-fiscal-la-presidenta-y-el-espia.html'>&quot;El fiscal, la presidenta y el espía&quot; Netflix estr...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santoral-hoy-la-iglesia-recuerda-santos.html'>#Santoral | Hoy la Iglesia recuerda a Santos Basi...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/evangeliodeldia-primer-testimonio-de.html'>#EvangeliodelDía | Primer Testimonio de Juan</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/tragediaaerea-santafe-murieron-dos.html'>#TragediaAérea | #SantaFe: Murieron dos hermanos a...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santarosa-dos-primos-se-pelearon-uno.html'>#SantaRosa | Dos primos se pelearon, uno terminó c...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/25demayo-hallaron-desvanecida-una-mujer.html'>#25deMayo | Hallaron desvanecida a una mujer polic...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/region-iba-por-la-ruta-y-se-choco-dos.html'>#Región | Iba por la ruta y se chocó dos animales</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/anonuevo-apunalaron-jorge-la-hiena.html'>#AñoNuevo | Apuñalaron a Jorge &#8220;La Hiena&#8221; Barrios ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/emili-es-el-primer-nacimiento-pampeano.html'>Emili es el primer nacimiento pampeano del 2020 y ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/estamosaprendiendo-no-hubo-heridos-por.html'>#EstamosAprendiendo | No hubo heridos por pirotecn...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/mensajedeanonuevo-alberto-fernandez.html'>#MensajedeAñoNuevo | Alberto Fernández llamó a con...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/buenosaires-detienen-falso-cartero-que.html'>#BuenosAires | Detienen a falso cartero que golpeó...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/anonuevo-el-papa-pidio-disculpas-por-el.html'>#AñoNuevo | El Papa pidió disculpas por el inciden...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/santoral-hoy-la-iglesia-recuerda.html'>#Santoral | Hoy la Iglesia recuerda a Solemnidad d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/01/evangeliodeldia-maria-guardaba-todo-en.html'>#EvangeliodelDía | María guardaba todo en su coraz...</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/'>2019</a>
<span class='post-count' dir='ltr'>(6686)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(470)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(579)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(596)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(613)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(627)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(567)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(757)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(502)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(570)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(512)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(530)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(363)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/'>2018</a>
<span class='post-count' dir='ltr'>(6123)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(452)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(557)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(584)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(547)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(716)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(379)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(495)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(508)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(419)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(436)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(516)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/'>2017</a>
<span class='post-count' dir='ltr'>(3984)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(490)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(633)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(643)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(608)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(607)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(498)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/'>2016</a>
<span class='post-count' dir='ltr'>(8015)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(726)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(839)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(762)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(778)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(836)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(914)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(1072)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(972)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(1112)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/'>2015</a>
<span class='post-count' dir='ltr'>(13186)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(952)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(879)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(1055)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1016)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(977)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(956)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(1052)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(1262)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(1160)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(1393)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(1170)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(1314)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/'>2014</a>
<span class='post-count' dir='ltr'>(14173)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1217)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(1126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(1364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1233)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/08/'>agosto</a>
<span class='post-count' dir='ltr'>(968)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/07/'>julio</a>
<span class='post-count' dir='ltr'>(1241)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(1205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/05/'>mayo</a>
<span class='post-count' dir='ltr'>(1226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/04/'>abril</a>
<span class='post-count' dir='ltr'>(1211)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(1191)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(1162)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/01/'>enero</a>
<span class='post-count' dir='ltr'>(1029)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/'>2013</a>
<span class='post-count' dir='ltr'>(11588)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1078)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(1020)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(903)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(974)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1294)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/07/'>julio</a>
<span class='post-count' dir='ltr'>(1273)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/06/'>junio</a>
<span class='post-count' dir='ltr'>(1394)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/05/'>mayo</a>
<span class='post-count' dir='ltr'>(1586)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/04/'>abril</a>
<span class='post-count' dir='ltr'>(741)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(406)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(455)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/'>2012</a>
<span class='post-count' dir='ltr'>(5944)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(348)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(403)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/10/'>octubre</a>
<span class='post-count' dir='ltr'>(399)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(726)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(654)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(479)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/06/'>junio</a>
<span class='post-count' dir='ltr'>(655)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(852)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(561)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(574)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(127)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/01/'>enero</a>
<span class='post-count' dir='ltr'>(166)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/'>2011</a>
<span class='post-count' dir='ltr'>(1092)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(280)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/10/'>octubre</a>
<span class='post-count' dir='ltr'>(241)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(178)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/08/'>agosto</a>
<span class='post-count' dir='ltr'>(115)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-archivetab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
jQuery("#sidebar-tengah").organicTabs();
//]]>
</script>
</div>
<div id='sidebar-bawah'>
<div class='sidebar section' id='sidebar-bawah1'>
<div class='widget HTML' data-version='1' id='HTML26'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' rel='nofollow' target='configHTML26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML40'>
<h2 class='title'>Polideportivo</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/polideportivo?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/polideportivo?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/polideportivo?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/polideportivo?&amp;max-results=15">=== MÁS NOTICIAS de POLIDEPORTIVO ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML40&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML40"));' rel='nofollow' target='configHTML40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML30'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<a href="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="300" src="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" /></a></div>
<div class="gmail-lead gmail-nota-detalle-bajada">
<br />
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML30&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML30"));' rel='nofollow' target='configHTML30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML41'>
<h2 class='title'>Deportes La Pampa</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Deportes%20La%20Pampa?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Deportes%20La%20Pampa?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Deportes%20La%20Pampa?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Deportes%20La%20Pampa?&amp;max-results=15">=== MÁS NOTICIAS de DEPORTES LA PAMPA===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML41&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML41"));' rel='nofollow' target='configHTML41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML31'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML31&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML31"));' rel='nofollow' target='configHTML31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML43'>
<h2 class='title'>Tecnología</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Tecnología?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Tecnología?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Tecnología?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Tecnología?&amp;max-results=15">=== MÁS NOTICIAS de TECNOLOGÍA ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML43&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML43"));' rel='nofollow' target='configHTML43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML28'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML28&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML28"));' rel='nofollow' target='configHTML28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML32'>
<h2 class='title'>La Quiniela</h2>
<div class='widget-content'>
<div align="center">
<iframe border="0" width="280" height="450" src="https://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe>
<hr />
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
google_ad_host = "pub-1556223355139109";
/* www.lapampadiaxdia.com.ar */
google_ad_slot = "9902577909";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML32&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML32"));' rel='nofollow' target='configHTML32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML44'>
<h2 class='title'>Turismo</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Turismo?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Turismo?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Turismo?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Turismo?&amp;max-results=15">=== MÁS NOTICIAS de TURISMO ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML44&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML44"));' rel='nofollow' target='configHTML44' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML50'>
<h2 class='title'>Evangelio del Día</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Evangelio%20del%20Día?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Evangelio%20del%20Día?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Evangelio%20del%20Día?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Evangelio%20del%20Día?&amp;max-results=15">=== MÁS NOTICIAS de EVANGELIO DEL DÍA ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML50&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML50"));' rel='nofollow' target='configHTML50' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML51'>
<h2 class='title'>Santoral</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Santoral?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Santoral?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Santoral?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Santoral?&amp;max-results=15">=== MÁS NOTICIAS de SANTORAL ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML51&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML51"));' rel='nofollow' target='configHTML51' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://es.catholic.net/rss/santoral.xml'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</aside>

<div class='clear'>&#160;</div>
</div>
</div>

<footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='row footer-wrap'>
<div class='isiwrap'>
<div class='col4 pull-left'><div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>LINKS ÚTILES</h2>
<div class='widget-content'>
Mapas y Rutas<br /><ul class="links_especiales"><li class="links_especiales_enlace"><a href="http://mapa.buenosaires.gov.ar/" rel="nofollow" target="_blank">Mapa interactivo de Buenos aires</a></li><li class="links_especiales_enlace"><a href="http://www.ypf.com/guia/Paginas/Mapa.aspx?entidad=itinerario" rel="nofollow" target="_blank">Guía YPF</a></li><li class="links_especiales_enlace"><a href="http://www.aca.org.ar/" rel="nofollow" target="_blank">Automóvil Club Argentino</a></li><li class="links_especiales_enlace"><a href="https://maps.google.com.ar/" rel="nofollow" target="_blank">Google Maps</a></li><li class="links_especiales_enlace"><a href="http://www.ruta0.com/" rel="nofollow" target="_blank">Ruta Cero</a></li></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>LINKS ÚTILES</h2>
<div class='widget-content'>
Transportes<br /><ul class="links_especiales"><li class="links_especiales_enlace"><a href="http://www.aa2000.com.ar/" rel="nofollow" target="_blank">Vuelos Informes</a></li><li class="links_especiales_enlace"><a href="http://www.tebasa.com.ar/paginas/buscador.html" rel="nofollow" target="_blank">Omnibus Retiro / Informes</a></li><li class="links_especiales_enlace"><a href="http://www.terminalcordoba.com/informes.htm" rel="nofollow" target="_blank">Omnibus Córdoba / Informes</a></li><li class="links_especiales_enlace"><a href="http://www.santarosa.gov.ar/servpubli/informes.htm" rel="nofollow" target="_blank">Terminal Omnibus Santa Rosa</a></li></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>LINKS ÚTILES</h2>
<div class='widget-content'>
Campo<br /><ul class="links_especiales"><li class="links_especiales_enlace"><a href="http://www.inta.gov.ar/" rel="nofollow" target="_blank">INTA</a></li><li class="links_especiales_enlace"><a href="http://www.senasa.gov.ar/" rel="nofollow" target="_blank">SENASA</a></li><li class="links_especiales_enlace"><a href="http://www.produccion.lapampa.gov.ar/" rel="nofollow" target="_blank">Ministerio de la Producción</a></li><li class="links_especiales_enlace"><a href="http://www.minagri.gob.ar/" rel="nofollow" target="_blank">Agricultura de la Nación</a></li><li class="links_especiales_enlace"><a href="http://www.mercadodeliniers.com.ar/" rel="nofollow" target="_blank">Mercado de Liniers</a></li><li class="links_especiales_enlace"><a href="http://www.bcp.org.ar/" rel="nofollow" target="_blank">Bolsa de Cereales de Bahía Blanca</a></li></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='navix credit'>
<div class='isiwrap'>
<div class='row'>
<div class='pull-left'><a href='https://www.lapampadiaxdia.com.ar/'>La Pampa Día x Día</a> &#169; 2013. All Rights Reserved.</div>
<div class='pull-right'>Shared by 
<a href='http://www.wpcoderx.com/' id='sd'>WpCoderX</a>
</div>
</div>
</div>
</div>
</footer>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
callregex(jQuery);
//]]>
</script>
<div class='postinfo'></div>
<a href='#' id='top' title='Scroll to Top'>Top<span></span></a>
</div>

<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-16064022-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
var _0x627f=["\x43\x6C\x69\x63\x6B\x20\x74\x6F\x20\x73\x65\x65\x20\x74\x68\x65\x20\x63\x6F\x64\x65\x21","\x54\x6F\x20\x69\x6E\x73\x65\x72\x74\x20\x65\x6D\x6F\x74\x69\x63\x6F\x6E\x20\x79\x6F\x75\x20\x6D\x75\x73\x74\x20\x61\x64\x64\x65\x64\x20\x61\x74\x20\x6C\x65\x61\x73\x74\x20\x6F\x6E\x65\x20\x73\x70\x61\x63\x65\x20\x62\x65\x66\x6F\x72\x65\x20\x74\x68\x65\x20\x63\x6F\x64\x65\x2E","\x66\x61\x64\x65","\x73\x69\x6D\x70\x6C\x65\x54\x61\x62","\x2E\x61\x70\x72\x69\x65\x7A\x74\x61\x62\x73"];emoticonx({topText:_0x627f[0],emoMessage:_0x627f[1]});$(_0x627f[4])[_0x627f[3]]({active:1,fx:_0x627f[2],showSpeed:400,hideSpeed:400});
//]]>
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
/*
* Easy Slider 1.7 - jQuery plugin
* written by Alen Grakalic
* http://cssglobe.com/post/4004/easy-slider-15-the-easiest-jquery-plugin-for-sliding
* Copyright (c) 2009 Alen Grakalic (http://cssglobe.com)
*/
(function($){$.fn.easySlider=function(options){var defaults={prevId:'prevBtn',prevText:'Previous',nextId:'nextBtn',nextText:'Next',controlsShow:false,controlsBefore:'',controlsAfter:'',controlsFade:true,firstId:'firstBtn',firstText:'First',firstShow:false,lastId:'lastBtn',lastText:'Last',lastShow:false,vertical:false,speed:800,auto:false,pause:5000,continuous:false,numeric:false,numericId:'controls'};var options=$.extend(defaults,options);this.each(function(){var obj=$(this);var s=$("li",obj).length;var w=$("li",obj).width();var h=$("li",obj).height();var clickable=true;obj.width(w);obj.height(h);obj.css("overflow","hidden");var ts=s-1;var t=0;$("ul",obj).css('width',s*w);if(options.continuous){$("ul",obj).prepend($("ul li:last-child",obj).clone().css("margin-left","-"+w+"px"));$("ul",obj).append($("ul li:nth-child(2)",obj).clone());$("ul",obj).css('width',(s+1)*w)};if(!options.vertical)$("li",obj).css('float','left');if(options.controlsShow){var html=options.controlsBefore;if(options.numeric){html+='<ol id="'+options.numericId+'"></ol>'}else{if(options.firstShow)html+='<span id="'+options.firstId+'"><a href=\"javascript:void(0);\">'+options.firstText+'</a></span>';html+=' <span id="'+options.prevId+'"><a href=\"javascript:void(0);\">'+options.prevText+'</a></span>';html+=' <span id="'+options.nextId+'"><a href=\"javascript:void(0);\">'+options.nextText+'</a></span>';if(options.lastShow)html+=' <span id="'+options.lastId+'"><a href=\"javascript:void(0);\">'+options.lastText+'</a></span>'};html+=options.controlsAfter;$(obj).after(html)};if(options.numeric){for(var i=0;i<s;i++){$(document.createElement("li")).attr('id',options.numericId+(i+1)).html('<a rel='+i+' href=\"javascript:void(0);\">'+(i+1)+'</a>').appendTo($("#"+options.numericId)).click(function(){animate($("a",$(this)).attr('rel'),true)})}}else{$("a","#"+options.nextId).click(function(){animate("next",true)});$("a","#"+options.prevId).click(function(){animate("prev",true)});$("a","#"+options.firstId).click(function(){animate("first",true)});$("a","#"+options.lastId).click(function(){animate("last",true)})};function setCurrent(i){i=parseInt(i)+1;$("li","#"+options.numericId).removeClass("current");$("li#"+options.numericId+i).addClass("current")};function adjust(){if(t>ts)t=0;if(t<0)t=ts;if(!options.vertical){$("ul",obj).css("margin-left",(t*w*-1))}else{$("ul",obj).css("margin-left",(t*h*-1))}clickable=true;if(options.numeric)setCurrent(t)};function animate(dir,clicked){if(clickable){clickable=false;var ot=t;switch(dir){case"next":t=(ot>=ts)?(options.continuous?t+1:ts):t+1;break;case"prev":t=(t<=0)?(options.continuous?t-1:0):t-1;break;case"first":t=0;break;case"last":t=ts;break;default:t=dir;break};var diff=Math.abs(ot-t);var speed=diff*options.speed;if(!options.vertical){p=(t*w*-1);$("ul",obj).animate({marginLeft:p},{queue:false,duration:speed,complete:adjust})}else{p=(t*h*-1);$("ul",obj).animate({marginTop:p},{queue:false,duration:speed,complete:adjust})};if(!options.continuous&&options.controlsFade){if(t==ts){$("a","#"+options.nextId).hide();$("a","#"+options.lastId).hide()}else{$("a","#"+options.nextId).show();$("a","#"+options.lastId).show()};if(t==0){$("a","#"+options.prevId).hide();$("a","#"+options.firstId).hide()}else{$("a","#"+options.prevId).show();$("a","#"+options.firstId).show()}};if(clicked)clearTimeout(timeout);if(options.auto&&dir=="next"&&!clicked){;timeout=setTimeout(function(){animate("next",false)},diff*options.speed+options.pause)}}};var timeout;if(options.auto){;timeout=setTimeout(function(){animate("next",false)},options.pause)};if(options.numeric)setCurrent(0);if(!options.continuous&&options.controlsFade){$("a","#"+options.prevId).hide();$("a","#"+options.firstId).hide()}})}})(jQuery);

$(document).ready(function(){
$("#slider").easySlider({
auto: true,
continuous: true,
numeric: false // Cambiar a true si se quiere mostrar la paginación de números
});
});
//]]>
</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1011935088-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
<script id='meeoutnya' type='text/javascript'>
//<![CDATA[
jQuery("#meeoutnya, .jshilang").remove();
//]]>
</script>
</HTML>