<!DOCTYPE html>
<HTML dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css' />
<meta content='71e204a9d47c61083f4fc4c56cfdeb26' name='propeller' />
<meta content='ea79ec9858e427c0b3465baa341bef7b' name='09896F98' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='blogger' name='generator' />
<link href='https://www.lapampadiaxdia.com.ar/favicon.ico' rel='icon' type='image/x-icon' />
<link href='https://www.lapampadiaxdia.com.ar/2020/06/buenosaires-salio-correr-y-lo-encontraron-muerto-en-la-paternal.html' rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.lapampadiaxdia.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="La Pampa Día x Día - RSS" href="https://www.lapampadiaxdia.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.blogger.com/feeds/1546335310791829382/posts/default" />
<link rel="alternate" type="application/atom+xml" title="La Pampa Día x Día - Atom" href="https://www.lapampadiaxdia.com.ar/feeds/4808391613027627020/comments/default" />

<link href='https://pbs.twimg.com/media/EaJhw7SWoAEqaVq?format=jpg&name=small' rel='image_src' />
<meta content='Se trata de un hombre, de 58 años. Su hijo contó que no tenía antecedentes cardíacos y que antes de la cuarentena practicaba deportes con frecuencia. Investigan la causa del deceso.' name='description' />
<meta content='https://www.lapampadiaxdia.com.ar/2020/06/buenosaires-salio-correr-y-lo-encontraron-muerto-en-la-paternal.html' property='og:url' />
<meta content='#BuenosAires | Salió a correr y lo encontraron muerto en La Paternal' property='og:title' />
<meta content='Se trata de un hombre, de 58 años. Su hijo contó que no tenía antecedentes cardíacos y que antes de la cuarentena practicaba deportes con frecuencia. Investigan la causa del deceso.' property='og:description' />
<meta content='https://lh4.googleusercontent.com/proxy/1WJ32abnQyK5G99bcWBgQRYAZT_lTl0lSyxqNX7x6w17MY90OngKntBzYiPiipSoj5MZuwdBQq43wE3UNYxtgkzi-hhweIfU52NVqMJIt92XLuSDBg=w1200-h630-p-k-no-nu' property='og:image' />
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
#BuenosAires | Salió a correr y lo encontraron muerto en La Paternal | La Pampa Día x Día
</title>
<a href='http://guidepedia.info/' style='display:none' title='GuidePedia Free Premium Blogger Templates'>GuidePedia</a>
<script type='text/javascript'>//<![CDATA[
var curl = window.location.href;if (curl.indexOf('m=1') != -1) {curl = curl.replace('m=1', 'm=0');window.location.href = curl;}
//]]></script>
<meta content='218168578325095' property='fb:app_id' />
<meta content='100002549773049' property='fb:admins' />

<meta content='' property='og:image' />
<meta content='La Pampa Día x Día' property='og:site_name' />
<meta content='Se trata de un hombre, de 58 años. Su hijo contó que no tenía antecedentes cardíacos y que antes de la cuarentena practicaba deportes con frecuencia. Investigan la causa del deceso.' property='og:description' />
<meta content='Se trata de un hombre, de 58 años. Su hijo contó que no tenía antecedentes cardíacos y que antes de la cuarentena practicaba deportes con frecuencia. Investigan la causa del deceso.' name='description' />
<meta content='La Pampa Día x Día: #BuenosAires | Salió a correr y lo encontraron muerto en La Paternal' property='og:title' />
<meta content='article' property='og:type' />
<meta content='https://www.lapampadiaxdia.com.ar/2020/06/buenosaires-salio-correr-y-lo-encontraron-muerto-en-la-paternal.html' property='og:url' />
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
<link href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css' rel='stylesheet' />
<link href="//fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<style type='text/css'>@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/oswald/v31/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYA.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
var configSummary = {
    thumbnailSize: "w720", // Define the post thumbnail size
    summaryLength: 250, // Define the summary length     
    defaultView:'grid', // Default view Mode
	postPerPage:6, // Number post every Page (work with PageNavi) 
	numshowpage:3  
};
var Alldefaultconfig = {
    MaxPost:5,
	MoreText: "Buscar más noticias",
    monthName: ["Ene", "Feb", "Mar", "Abr", "May", "Jun", "Jul", "Ago", "Sep", "Oct", "Nov", "Dic"],	
	viewMoreText: "Más noticias de ",
	BackupImage: 'http://1.bp.blogspot.com/-htG7vy9vIAA/Tp0KrMUdoWI/AAAAAAAABAU/e7XkFtErqsU/s72-c/grey.gif', 
	summaryLength:150,	
	FirstImageSize:"w720",
	ImageSize:"w100", 
	slideshowSpeed:5000,
	NewsTickerText:"Últimas Noticias",
	RandomTitle:"Noticias Aleatorias",
	RecentTitle:"Últimas Noticias",
	RelatedTitle:"Noticias Relacionadas",
    RelatedStyle:"carousel",
	CommentMode:"blogger"
};
//]]>
</script>
<script class='jshilang' type='text/javascript'>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</script>
<script src="//wpcoderx.com/js/bloggercomment.js" type="text/javascript"></script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5857948033041586",
          enable_page_level_ads: true
     });
</script>
<script async='async' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5857948033041586",
          enable_page_level_ads: true
     });
</script>
<script async='async' custom-element='amp-auto-ads' src='https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js'></script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script async='async' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-5857948033041586", enable_page_level_ads: true }); </script>
<script type='text/javascript'>
//<![CDATA[
// Script para sustituir imágenes rotas
function ImagenOk(img) {
if (!img.complete) return false;
if (typeof img.naturalWidth != "undefined" && img.naturalWidth == 0) return false;
return true;
}
function RevisarImagenesRotas() {
var replacementImg = "https://1.bp.blogspot.com/-XMFZyjtzq5c/XWclUYc1mgI/AAAAAAABHwI/zeTeOrtMVNYKBaPSAnITKc0G4HDmCioOACKgBGAs/s1600/logo-lpdxd-icono-face.jpg";
for (var i = 0; i < document.images.length; i++) {
if (!ImagenOk(document.images[i])) {
document.images[i].src = replacementImg;
}}}
window.onload=RevisarImagenesRotas;
// ]]>
</script>
<script type='text/javascript'>
//<![CDATA[
function labelthumbs(json){document.write('<ul class="label_with_thumbs">');for(var i=0;i<numposts;i++){var entry=json.feed.entry[i];var posttitle=entry.title.$t;var posturl;if(i==json.feed.entry.length)break;for(var k=0;k<entry.link.length;k++){if(entry.link[k].rel=='replies'&&entry.link[k].type=='text/html'){var commenttext=entry.link[k].title;var commenturl=entry.link[k].href;}
if(entry.link[k].rel=='alternate'){posturl=entry.link[k].href;break;}}var thumburl;try{thumburl=entry.media$thumbnail.url;}catch(error)
{s=entry.content.$t;a=s.indexOf("<img");b=s.indexOf("src=\"",a);c=s.indexOf("\"",b+5);d=s.substr(b+5,c-b-5);if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){thumburl=d;}else thumburl='https://lh6.googleusercontent.com/_dsEG33PDaHw/Tdw5i1GeYnI/AAAAAAAABcM/K_URA3p40_A/sin-imagen.png';}
var postdate=entry.published.$t;var cdyear=postdate.substring(0,4);var cdmonth=postdate.substring(5,7);var cdday=postdate.substring(8,10);var monthnames=new Array();monthnames[1]="Ene";monthnames[2]="Feb";monthnames[3]="Mar";monthnames[4]="Abr";monthnames[5]="May";monthnames[6]="Jun";monthnames[7]="Jul";monthnames[8]="Ago";monthnames[9]="Sep";monthnames[10]="Oct";monthnames[11]="Nov";monthnames[12]="Dic";document.write('<li class="clearfix">');if(showpostthumbnails==true)
document.write('<a href="'+posturl+'" target ="_top"><img class="label_thumb" src="'+thumburl+'"/></a>');document.write('<strong><a href="'+posturl+'" target ="_top">'+posttitle+'</a></strong><br>');if("content"in entry){var postcontent=entry.content.$t;}
else
if("summary"in entry){var postcontent=entry.summary.$t;}
else var postcontent="";var re=/<\S[^>]*>/g;postcontent=postcontent.replace(re,"");if(showpostsummary==true){if(postcontent.length<numchars){document.write('');document.write(postcontent);document.write('');}
else{document.write('');postcontent=postcontent.substring(0,numchars);var quoteEnd=postcontent.lastIndexOf(" ");postcontent=postcontent.substring(0,quoteEnd);document.write(postcontent+'...');document.write('');}}
var towrite='';var flag=0;document.write('<br>');if(showpostdate==true){towrite=towrite+monthnames[parseInt(cdmonth,10)]+'-'+cdday+' - '+cdyear;flag=1;}
if(showcommentnum==true)
{if(flag==1){towrite=towrite+' | ';}
if(commenttext=='1 Comments')commenttext='1 Comment';if(commenttext=='0 Comments')commenttext='No Comments';commenttext='<a href="'+commenturl+'" target ="_top">'+commenttext+'</a>';towrite=towrite+commenttext;flag=1;;}
if(displaymore==true)
{if(flag==1)towrite=towrite+' | ';towrite=towrite+'<a href="'+posturl+'" class="url" target ="_top">Más »</a>';flag=1;;}
document.write(towrite);document.write('</li>');if(displayseparator==true)
if(i!=(numposts-1))
document.write('');}document.write('</ul>');}
//]]>
</script>
<script>
//<![CDATA[
var showpostthumbnails_gal = true;
var showpostsummary_gal = true;
var random_posts = false;
var numchars_gal = 150;
var numposts_gal = 10;
function showgalleryposts(json) {
var numPosts = json.feed.openSearch$totalResults.$t;
var indexPosts = new Array();
document.write('<ul>');
for (var i = 0; i < numPosts; ++i) {
indexPosts[i] = i;
}
if (random_posts == true){
indexPosts.sort(function() {return 0.5 - Math.random()});
}
if (numposts_gal > numPosts) {
numposts_gal = numPosts;
}
for (i = 0; i < numposts_gal; ++i) {
var entry_gal = json.feed.entry[indexPosts[i]];
var posttitle_gal = entry_gal.title.$t;
for (var k = 0; k < entry_gal.link.length; k++) {
if ( entry_gal.link[k].rel == 'alternate') {
posturl_gal = entry_gal.link[k].href;
break;
}
}
if ("content" in entry_gal) {
var postcontent_gal = entry_gal.content.$t
}
s = postcontent_gal;
a = s.indexOf("<img");
b = s.indexOf("src=\"", a);
c = s.indexOf("\"", b + 5);
d = s.substr(b + 5, c - b - 5);
if ((a != -1) && (b != -1) && (c != -1) && (d != "")) {
var thumburl_gal = d
} else var thumburl_gal = 'http://lh4.googleusercontent.com/-xOm3GjEeKp0/T29pY9DlYPI/AAAAAAAACUY/Ec_j6_CMB5M/s000/sin-imagen.png';
document.write('<li><div id="slide-container"><span class="slide-desc"><h2 style="margin:10px 0px;">');
document.write(posttitle_gal + '</h2>');
var re = /<\S[^>]*>/g;
postcontent_gal = postcontent_gal.replace(re, "");
if (showpostsummary_gal == true) {
if (postcontent_gal.length < numchars_gal) {
document.write(postcontent_gal);
document.write('</span>')
} else {
postcontent_gal = postcontent_gal.substring(0, numchars_gal);
var quoteEnd_gal = postcontent_gal.lastIndexOf(" ");
postcontent_gal = postcontent_gal.substring(0, quoteEnd_gal);
document.write(postcontent_gal + '...');
document.write('</span>')
}
}
document.write('<a href="' + posturl_gal + '"><img src="' + thumburl_gal + '" width="720px" height="480"/></a></div>');
document.write('</li>');
}
document.write('</ul>');
}
//]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1546335310791829382&amp;zx=9b05160a-f928-4120-a0b8-b3ab5bb014f9' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet' /><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1546335310791829382&amp;zx=9b05160a-f928-4120-a0b8-b3ab5bb014f9' rel='stylesheet'/></noscript>
</head>
<body class='item' itemscope='' itemtype='http://schema.org/WebPage'>
<amp-auto-ads data-ad-client='ca-pub-5857948033041586' type='adsense'>
</amp-auto-ads>
<div class='ltr' id='outer-wrapper'>
<nav class='naviy' id='topnav'>
<div class='isiwrap'>
<a class='hidden' href='#' id='topmobilenav'>Menu</a>
<ul class='sf-menu' id='topmenunav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a href='#'>About</a></li>
<li><a href='#'>Contact</a></li>
<li><a href='#'>More</a>
<ul>
<li><a href='#'>Menu 1</a></li>
<li><a href='#'>Menu 2</a></li>
<li><a href='#'>Menu 3</a></li>
<li><a href='#'>Menu 4</a></li>
</ul>
</li>
<li><a href='#'>Menu</a></li>
</ul>
<ul class='sociico' id='icon-socialmn'>
<li class='sotw'><a href='https://twitter.com/lapampadxd/' target='_blank'>twitter</a></li>
<li class='sofb'><a href='https://www.facebook.com/lapampa.diaxdia/' target='_blank'>facebook</a></li>
<li class='sogo'><a href='https://plus.google.com/b/103930184122150082824/+LapampadiaxdiaAr ' target='_blank'>google</a></li>
<li class='sorss'><a href="https://www.lapampadiaxdia.com.ar/feeds/posts/default?alt=rss" target='_blank'>rss</a></li>
<li class='solinkn'><a href='https://www.youtube.com/channel/UCVJFF2t5dneYqWEoM8vHlfg' target='_blank'>youtube</a></li>
<li class='sodrib'><a href='https://www.tumblr.com/blog/lapampadxd' target='_blank'>tumblr</a></li>
<li class='sopint'><a href='https://ar.pinterest.com/lapampadxd/' target='_blank'>pinterest</a></li>
</ul>
<div class='hidden tombolsocial'></div>
</div>
</nav>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='isiwrap'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='https://www.lapampadiaxdia.com.ar/' style='display: block'>
<img alt="La Pampa Día x Día" height="90px; " id="Header1_headerimg" src="//3.bp.blogspot.com/-l3-brNV413M/VTZ4ahQk7mI/AAAAAAAAZrI/9Qi9tuAFf5E/s1600/logo-banner-240x90.png" style="display: block" width="240px; ">
</a>
</div>
</div></div>
<div class='sidebar section' id='top-head'><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="7757136415"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=top-head' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='clear'></div>
</div>
</header>
<nav class='navix' id='nav'>
<div class='innernav'>
<a class='hidden' href='#' id='mobilenav'>Menu</a>
<ul class='sf-menu' id='menunav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a class='home' href='https://www.lapampadiaxdia.com.ar/'>Home</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/">Inicio</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/La%20Ciudad">La Ciudad</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/La%20Regi%C3%B3n">La Región</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/La%20Provincia">La Provincia</a></li>
<li><a href='#'>Fútbol</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/polideportivo">Polideportivo</a>
<ul>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Automovilismo">Automovilismo</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/B%C3%A1squet">Básquet</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Boxeo">Boxeo</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Hockey">Hockey</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Tenis">Tenis</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Rugby">Rugby</a></li>
</ul>
</li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Deportes%20La%20Pampa">Deportes La Pampa</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Rurales">Rurales</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/http://www.lapampadiaxdia.com.ar/search/label/Espect%C3%A1culos">Espectáculos</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Sociedad">Sociedad</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/http://www.lapampadiaxdia.com.ar/search/label/Pol%C3%ADtica">Política</a></li>
<li><a href="https://www.lapampadiaxdia.com.ar/search/label/Cambalache">Cambalache</a></li>
</ul>
<div id='searchnya'>
<form action='/search' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Buscar...";}' onfocus='if (this.value == "Buscar...") {this.value = "";}' type='text' value='Buscar...' />
<button title='Buscar' type='submit'>Buscar</button>
</form>
</div>
<div class='tombolsrc'></div>
</div>
<div class='navbg'></div>
</nav>
<div class='isiwrap'>
<div id='newsticker'></div>
</div>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
menunav (jQuery);
NewsTicker({MaxPost:10});
searchxx({summaryLength:100});
//]]>
</script>
<div id='content-wrapper'>
<div class='isiwrap'>
<div id='main-wrapper'>
<div class='innerwrap'>
<div class='main section' id='main'><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<br /><div class="separator" style="clear: both; text-align: center;">
<img border="0" data-original-height="89" data-original-width="728" src="https://lh3.googleusercontent.com/R1198_-b9APMRnPkbjnO8NvTgkE4lWC3WSEyRucCd8kNEyzrwtdp0V0jH0rDM5XthikR0vH_rTxUcZ3fbjCjE1cxc65El9OH6QgxR3bzEvYZxWEjTf1RiqN5gJNIUreI2YtTILihYNqky_LKtrwmwAw4usdoWGBHvvsFj2Ak7fxucMkxKUKpkXRIL2Yekhbszdg8a0PvAnSJ0-hH02mjD2Gisv6rLg41cQxmxg2RqP2A-4sg186o8BHf7r4Mhvcf0_QNrmeH04JA7paKVYQw9RoFXuKCGsEUwkZ4MvpCnahPCtQl1MqurcjTb-G21ETKwQFPNtmwqsU5BLO6TtofUFIOUSH_cshDLuy2p8aCOXYcdmd-n_GMgKPY17UiuOENtfIrMLUwDunkVPjakQYHH5C6DFryUEEHdB1002-hSAsCSFyuj6C92_C78B5efyNscAHs7SIJgaW37P9kSLqxgn8C5rzkOJQLPeoeMMOGVugDkWS9pfnaUPRvwnxouzziHW_im956nPhe-yfx-JoL97YZuNo-wyqW5lLOYXCuYl5BaZvI3URzH-L8RMjeCPyTR4v-orSnGxNLBOmgEwuRa9DRzBMHj6qRDv2HdS3uEi48oY9kSvj3_9mvOKIzRsOT-5ssv7gNxVGC76dK6zQkO6NrAydNwZ-oLpyeKr2Ucj2eVJMQ_1k0v4vDaPHTL-22hK-0fsb8vb3Xzx0IWsCcOBpWG8yPJBx57izZ1FKtL1oceWUMS6G5Hg=w729-h90-no" /></div>
<div class="separator" style="clear: both; text-align: center;">
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' rel='nofollow' target='configHTML5' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a class='homex' href='https://www.lapampadiaxdia.com.ar/' itemprop='url'><span itemprop='title'>Página Principal</span></a></span>
<span class='ultagnya'>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/actividad%20f%C3%ADsica' itemprop='url'><span itemprop='title'>actividad física</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/correr' itemprop='url'><span itemprop='title'>correr</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/infarto' itemprop='url'><span itemprop='title'>infarto</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/La%20Paternal' itemprop='url'><span itemprop='title'>La Paternal</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Nacionales' itemprop='url'><span itemprop='title'>Nacionales</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Noticias' itemprop='url'><span itemprop='title'>Noticias</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Sociedad' itemprop='url'><span itemprop='title'>Sociedad</span></a></span>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='https://www.lapampadiaxdia.com.ar/search/label/tragedia' itemprop='url'><span itemprop='title'>tragedia</span></a></span>
</span>
</div>

<div class="date-outer">
<div class="date-posts">
<div class='post-outer'>
<article class='post hentry' id='4808391613027627020' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title' itemprop='name headline'>
<a href='https://www.lapampadiaxdia.com.ar/2020/06/buenosaires-salio-correr-y-lo-encontraron-muerto-en-la-paternal.html' itemprop='url'>#BuenosAires | Salió a correr y lo encontraron muerto en La Paternal</a>
</h1>
<meta content='https://pbs.twimg.com/media/EaJhw7SWoAEqaVq?format=jpg&name=small' itemprop='image' />
<div class='post-header meta'>
<span class='post-comment-link'>
</span>
<span class='post-labels'>
<span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/actividad%20f%C3%ADsica' rel='tag'>actividad física</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/correr' rel='tag'>correr</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/infarto' rel='tag'>infarto</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/La%20Paternal' rel='tag'>La Paternal</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Nacionales' rel='tag'>Nacionales</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Noticias' rel='tag'>Noticias</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/Sociedad' rel='tag'>Sociedad</a>,</span>
<span>
<a href='https://www.lapampadiaxdia.com.ar/search/label/tragedia' rel='tag'>tragedia</a></span>
</span>
</span>
<span class='post-timestamp'>
<a class='timestamp-link' href='https://www.lapampadiaxdia.com.ar/2020/06/buenosaires-salio-correr-y-lo-encontraron-muerto-en-la-paternal.html' rel='bookmark' title='permanent link'><abbr class='published updated' itemprop='datePublished' title='2020-06-10T09:51:00-03:00'>miércoles, junio 10, 2020</abbr></a>
</span>
<span class='metabtn' title='more options'></span>
<div class='topmeta'>
<div class='pull-right inner'>
<a class='zoom-text zoom-in-text' href='#A+'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-'>A<span>-</span></a>
<div>
<div class='addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_print'>Print</a>
<a class='addthis_button_email'>Email</a>
</div>
</div>
<div>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input class='findx' placeholder='Find...' type='text' />
<input class='rbtn' type='reset' value='&times;' />
</form>
</div>
</div>
</div>
<span class='item-control blog-admin pid-1972972429'>
<a href='https://www.blogger.com/post-edit.g?blogID=1546335310791829382&postID=4808391613027627020&from=pencil' title='Editar entrada'>
<i class='icon-file-text'></i>
</a>
</span>
</div>
<div class='post-body entry-content' id='post-body-4808391613027627020'>
<div itemprop='articleBody'><div dir="ltr">
<table cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><img alt="Imagen" class="css-9pa8cd" draggable="true" height="360" src="https://pbs.twimg.com/media/EaJhw7SWoAEqaVq?format=jpg&amp;name=small" style="margin-left: auto; margin-right: auto;" width="640" /></td></tr>
<tr><td class="tr-caption" style="text-align: center;">= Foto Ilust.: WEB =&nbsp;</td></tr>
</tbody></table>
<div style="text-align: justify;">
Se trata de un hombre, de 58 años. Su hijo contó que no tenía antecedentes cardíacos y que antes de la cuarentena practicaba deportes con frecuencia. Investigan la causa del deceso.</div>
<div style="text-align: justify;">
</div>
<a name='more'></a><br />
<br />
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Un hombre de 58 años murió en la noche de este martes mientras realizaba actividad física en el barrio porteño de La Paternal, luego de que se habilitara el lunes en la Ciudad la posibilidad de salir a correr o a realizar caminatas.</div>
<div style="text-align: justify;">
<br />
<br />
PUBLICIDAD
<br />
<br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-5857948033041586" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="3001003795" style="display: block; text-align: center;"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
<div style="text-align: justify;">
Fuentes policiales revelaron que el hecho se produjo en Avenida de los Constituyentes al 2700, en el interior de la Plaza Isla de La Paternal.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Al arribar personal de la Policía de la Ciudad al lugar, se determinó que no había signos de violencia en el cuerpo de la víctima, según precisaron los médicos forenses.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Momentos después llegó el hijo de la víctima, de 24 años, y le comentó a los uniformados que su padre no tenia tenía antecedentes cardíacos, salía a correr de vez en cuando, pero que con la llegada del coronavirus al país tuvo que dejar de hacerlo.</div>
<div style="text-align: justify;">
<br />
<br />
PUBLICIDAD
<br />
<br />
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-5857948033041586" data-ad-format="fluid" data-ad-layout="in-article" data-ad-slot="3001003795" style="display: block; text-align: center;"></ins><script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br /></div>
<div style="text-align: justify;">
El hombre había vuelto esta semana a la actividad física y en esta ocasión falleció.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
La causa fue caratulada como "Averiguación de muerte por causas dudosas de criminalidad" e interviene la fiscalía Nacional Criminal y Correccional número 13, a cargo de Marcelo Daniel Roma.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
Una autopsia se realizará al cuerpo de la víctima para determinar con más precisiones las causas de su muerte.</div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<a href="https://www.cadena3.com/" target="_blank">Cadena3</a></div>
</div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'>
<div class='post-author vcard'>
Publicadas por
<span class='fn'>
<a href='https://www.blogger.com/profile/02297376367560000359' itemprop='author' rel='author' title='author profile'>
La Pampa Día x Día
</a>
</span>
</div>
<div class='post-location'>
</div>
<div class='post-sharex-buttons shareAddthis'>
<span class='title'>Share to:</span>
<div addthis:description='   = Foto Ilust.: WEB =     Se trata de un hombre, de 58 años. Su hijo contó que no tenía antecedentes cardíacos y que antes de la cuarenten...' addthis:title='#BuenosAires | Salió a correr y lo encontraron muerto en La Paternal' addthis:url='https://www.lapampadiaxdia.com.ar/2020/06/buenosaires-salio-correr-y-lo-encontraron-muerto-en-la-paternal.html' class='largeshow addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook_like' fb:like:layout='button_count'></a>
<a class='addthis_button_tweet'></a>
<a class='addthis_button_google_plusone' g:plusone:size='medium'></a>
<a class='addthis_button_pinterest_pinit'></a>
<a class='addthis_counter addthis_pill_style'></a>
</div>
<div addthis:description='   = Foto Ilust.: WEB =     Se trata de un hombre, de 58 años. Su hijo contó que no tenía antecedentes cardíacos y que antes de la cuarenten...' addthis:title='#BuenosAires | Salió a correr y lo encontraron muerto en La Paternal' addthis:url='https://www.lapampadiaxdia.com.ar/2020/06/buenosaires-salio-correr-y-lo-encontraron-muerto-en-la-paternal.html' class='largehide addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_google_plusone_share'></a>
<a class='addthis_button_pinterest_share'></a>
<a class='addthis_button_compact'></a><a class='addthis_counter addthis_bubble_style'></a>
</div>
<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-5266780935397ffa' type='text/javascript'></script>
</div>
<span class='post-icons'>
</span>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</article>
<div class='inline-ad-item'>
<span>
</span>
</div>
<div class='blog-pager-item' id='blog-pager-item'>
<div class='pager-isi'>
<a class='blog-pager-newer-link' href='https://www.lapampadiaxdia.com.ar/2020/06/santafe-avellaneda-expropiame-esta-el-cartel-que-franquea-el-ingreso-al-edificio-central-de-vicentin.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'><h6>Next</h6><h5>Entrada más reciente</h5></a>
<a class='blog-pager-older-link' href='https://www.lapampadiaxdia.com.ar/2020/06/alberto-fernandez-nego-que-cristina-le-fije-condiciones.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'><h6>Previous</h6><h5>Entrada antigua</h5></a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
(function($){	
	var newerLink = $('a.blog-pager-newer-link');
	var olderLink = $('a.blog-pager-older-link');
	$.get(newerLink.attr('href'), function (data) {
	 newerLink.html('<h6>Next</h6><h5>'+$(data).find('.post h1.post-title').text()+'</h5>');	
	},"html");
	$.get(olderLink.attr('href'), function (data2) {
	 olderLink.html('<h6>Previous</h6><h5>'+$(data2).find('.post h1.post-title').text()+'</h5>');	
	},"html");
})(jQuery);
//]]>
</script>
<div id='related_posts'></div>
<script class='jshilang' type='text/javascript'>
relatedPostsWidget();
</script>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle' data-ad-client='ca-pub-5857948033041586' data-ad-format='autorelaxed' data-ad-slot='6228745122' style='display:block'></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='comments'>

</div>
</div>
</div></div>

</div>
<div class='post-feeds'>
</div>
</div><div class='widget HTML' data-version='1' id='HTML33'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<br /><div class="separator" style="clear: both; text-align: center;">
<img border="0" data-original-height="89" data-original-width="728" src="https://lh3.googleusercontent.com/R1198_-b9APMRnPkbjnO8NvTgkE4lWC3WSEyRucCd8kNEyzrwtdp0V0jH0rDM5XthikR0vH_rTxUcZ3fbjCjE1cxc65El9OH6QgxR3bzEvYZxWEjTf1RiqN5gJNIUreI2YtTILihYNqky_LKtrwmwAw4usdoWGBHvvsFj2Ak7fxucMkxKUKpkXRIL2Yekhbszdg8a0PvAnSJ0-hH02mjD2Gisv6rLg41cQxmxg2RqP2A-4sg186o8BHf7r4Mhvcf0_QNrmeH04JA7paKVYQw9RoFXuKCGsEUwkZ4MvpCnahPCtQl1MqurcjTb-G21ETKwQFPNtmwqsU5BLO6TtofUFIOUSH_cshDLuy2p8aCOXYcdmd-n_GMgKPY17UiuOENtfIrMLUwDunkVPjakQYHH5C6DFryUEEHdB1002-hSAsCSFyuj6C92_C78B5efyNscAHs7SIJgaW37P9kSLqxgn8C5rzkOJQLPeoeMMOGVugDkWS9pfnaUPRvwnxouzziHW_im956nPhe-yfx-JoL97YZuNo-wyqW5lLOYXCuYl5BaZvI3URzH-L8RMjeCPyTR4v-orSnGxNLBOmgEwuRa9DRzBMHj6qRDv2HdS3uEi48oY9kSvj3_9mvOKIzRsOT-5ssv7gNxVGC76dK6zQkO6NrAydNwZ-oLpyeKr2Ucj2eVJMQ_1k0v4vDaPHTL-22hK-0fsb8vb3Xzx0IWsCcOBpWG8yPJBx57izZ1FKtL1oceWUMS6G5Hg=w729-h90-no" /></div>
<div class="separator" style="clear: both; text-align: center;">
</div>
<div class="separator" style="clear: both; text-align: center;">
<script type="text/javascript"><!-- google_ad_client = "ca-pub-2726428685015992"; google_ad_host = "pub-1556223355139109"; /* www.lapampadiaxdia.com.ar */ google_ad_slot = "9902577909"; google_ad_width = 728; google_ad_height = 90; //--><br /></script><br /><script src="//pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript"><br /></script><br /><br />
</div>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML33&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML33"));' rel='nofollow' target='configHTML33' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='innerwrap'>
<div id='sidebar-atas'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML19'>
<div class='widget-content'>
<div align="center">

<script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href","//s.bookcdn.com//css/cl/bw-cl-100x100.css"); document.getElementsByTagName("head")[0].appendChild(css_file); </script> <div id="tw_4_682526445"><div style="width:200px; height:200px; margin: 0 auto;"><a href="https://hotelmix.es/time/santa-rosa-la-pampa-56019">Santa Rosa (La Pampa)</a><br /></div></div> <script type="text/javascript"> function setWidgetData_682526445(data){ if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = ''; var params = data.results[i]; objMainBlock = document.getElementById('tw_'+params.widget_type+'_'+params.widget_id); if(objMainBlock !== null) objMainBlock.innerHTML = params.html_code; } } } var clock_timer_682526445 = -1; </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/time/info?ver=2&domid=582&type=4&id=682526445&scode=124&city_id=56019&wlangid=4&mode=0&details=0&background=ffa200&color=ffffff&add_background=ffffff&add_color=c9207b&head_color=ffffff&border=0&transparent=0"></script>

</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' rel='nofollow' target='configHTML19' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML20'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><br /><div class="separator" style="clear: both; text-align: center;"><img border="0" data-original-height="250" data-original-width="250" src="https://3.bp.blogspot.com/-z5VF-cFslTM/XnFiv1zRBRI/AAAAAAABIWc/HxiU8z6sRbAp6l5gVcPbRA4cRiTb9ntKwCKgBGAsYHg/s1600/corona-virus-gob-lp-250x250.jpg
" /></div>
<hr />
<a href="https://1.bp.blogspot.com/-wsslB0qyUKw/Xrm-DaIfGAI/AAAAAAABIw8/Iq6PZ9ZlIWQVYW5zMgWuLmmCYknVPwv0QCLcBGAsYHQ/s1600/banner-clasificado-web-03.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="300" src="https://1.bp.blogspot.com/-wsslB0qyUKw/Xrm-DaIfGAI/AAAAAAABIw8/Iq6PZ9ZlIWQVYW5zMgWuLmmCYknVPwv0QCLcBGAsYHQ/s1600/banner-clasificado-web-03.jpg" /></a>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML20&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML20"));' rel='nofollow' target='configHTML20' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML59'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div id="rotadordebanners">
<div><a href="URL ENLACE" target="_blank"><img src="https://1.bp.blogspot.com/-cIihSBCOuZU/Xid6AnmBQ8I/AAAAAAABIMk/ZM-VnqF07voKeZdcC7w6BeYN97GjY9fDACLcBGAsYHQ/s1600/qrico-300x300.jpg" /></a></div>
<div><a href="URL ENLACE" target="_blank"><img src="https://1.bp.blogspot.com/-WIBEPoCTcjc/Xid6AShp7tI/AAAAAAABIMc/jLRjVPZ8B1wEQxVD-ILqLB1zEcVfqcc0ACLcBGAsYHQ/s1600/publi.franco-300x300.jpg" /></a></div>
<div><a href="URL ENLACE" target="_blank"><img src="https://1.bp.blogspot.com/-6mK9MSqUh7U/Xid6Ah2ZhTI/AAAAAAABIMg/ioOzGnWoSbo89vU_BtkX5eo9N1O_5wsWgCLcBGAsYHQ/s1600/Publicidad-cock-300x300.jpg" /></a></div>
<div><a href="URL ENLACE" target="_blank"><img src="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" /></a></div>
<div><a href="URL ENLACE" target="_blank"><img src="https://1.bp.blogspot.com/-2ria_GGqj_g/XjsOT0AvR2I/AAAAAAABIOw/vJOIXI3NbtIgu0d825NdYiVWcRlsiSxpgCLcBGAsYHQ/s1600/lo-de-charly.jpg" /></a></div>
</div>
<style>
#rotadordebanners img{width: 300px;height: 250px;}

#rotadordebanners { 
    margin: 0px auto; 
    position: relative; 
    width: 300px; height: 250px; 
}
#rotadordebanners > div { 
    position: absolute; 
    top: 10px; 
    left: 10px; 
    right: 10px; 
    bottom: 10px; 
}

</style>
<script src="//code.jquery.com/jquery-latest.js"></script>
<script>
(function() {

$("#rotadordebanners > div:gt(0)").hide();

setInterval(function() { 
  $('#rotadordebanners > div:first')
    .fadeOut(1000)
    .next()
    .fadeIn(1000)
    .end()
    .appendTo('#rotadordebanners');
},  6000);

})();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML59&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML59"));' rel='nofollow' target='configHTML59' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>El Clima</h2>
<div class='widget-content'>
<div align="center">
<div id="cont_7f67e58c2b859da50baba6339e215cfe"><span id="h_7f67e58c2b859da50baba6339e215cfe">Clima Santa Rosa</span>
<script type="text/javascript" src="//www.meteored.mx/wid_loader/7f67e58c2b859da50baba6339e215cfe"></script>
</div>
<hr />
<a class="twitter-timeline" href="https://twitter.com/lapampadxd/lists/clima" data-widget-id="715388270310346752">Tweets de https://twitter.com/lapampadxd/lists/clima</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' rel='nofollow' target='configHTML21' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML22'>
<h2 class='title'>Cotización de Divisas</h2>
<div class='widget-content'>
<div align="center">
<a href="http://www.dolarsi.com" target="_blank">
<img src="https://lh3.googleusercontent.com/proxy/r8C6YV-4cDedKW5hSI7TiY1qMjyQFC9QZ_81occnnbUUIb0ZzPCZQTv2WYFM58h_1fh80HcXD9Q7-OT3sEICn5dFi1oDuq-2ry-0ceo1=s0-d">
</a></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML22&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML22"));' rel='nofollow' target='configHTML22' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML23'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<div class="separator" style="clear: both; text-align: center;"><br /><div class="separator" style="clear: both; text-align: center;"><img border="0" data-original-height="250" data-original-width="250" src="https://3.bp.blogspot.com/-z5VF-cFslTM/XnFiv1zRBRI/AAAAAAABIWc/HxiU8z6sRbAp6l5gVcPbRA4cRiTb9ntKwCKgBGAsYHg/s1600/corona-virus-gob-lp-250x250.jpg
" /></div></div></div>
<hr />
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
google_ad_host = "pub-1556223355139109";
/* www.lapampadiaxdia.com.ar */
google_ad_slot = "9902577909";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML23&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML23"));' rel='nofollow' target='configHTML23' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML27'>
<h2 class='title'>Agenda</h2>
<div class='widget-content'>
<div align="center">
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/agenda?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/agenda?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/agenda?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/agenda?&amp;max-results=15">=== MÁS NOTICIAS de AGENDA ===</a></b><br /><hr />
<script>(function() {
var _impid   = 278900;
var _pieceid = 15826;
var _js = "https://ad.soicos.com/srv.php?impid="+_impid+"&pieceid="+_pieceid+"&s=.js";document.write(unescape("%3Cscript src='"+_js+"' %3E%3C/script%3E"));})();
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML27&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML27"));' rel='nofollow' target='configHTML27' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML24'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div dir="ltr">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="300" src="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" /></a></div>
</div>
<br />
<hr />
<div align="center">
<script>(function() {var _impid   = 278895;var _pieceid = 16493;var _js = "https://ad.soicos.com/srv.php?impid="+_impid+"&pieceid="+_pieceid+"&s=.js";document.write(unescape("%3Cscript src='"+_js+"' %3E%3C/script%3E"));})();</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML24&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML24"));' rel='nofollow' target='configHTML24' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML57'>
<h2 class='title'>Info de Servicios</h2>
<div class='widget-content'>
<div align="center">
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Servicios?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Servicios?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Servicios?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Servicios?&amp;max-results=15">=== MÁS NOTICIAS de SERVICIOS ===</a></b><br /><hr />
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML57&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML57"));' rel='nofollow' target='configHTML57' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML25'>
<div class='widget-content'>
<div class="separator" style="clear: both; text-align: center;"><br /><div class="separator" style="clear: both; text-align: center;"><img border="0" data-original-height="250" data-original-width="250" src="https://1.bp.blogspot.com/--JOgg_R_QQU/XecB2CczRvI/AAAAAAABIFI/Np863dUzAUYqmcoyiUXSwtVMkG4zvVkrgCLcBGAsYHQ/s1600/app-tarjeta-joven-250x250.gif
" /></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML25&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML25"));' rel='nofollow' target='configHTML25' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-tengah'>
<ul class='navtab'>
<li class='nav-one'><a class='current' href='#populartab'>Populars</a></li>
<li class='nav-two'><a href='#commenttabs'>Comments</a></li>
<li class='nav-three'><a href='#archivetab'>Archive</a></li>
</ul>
<div class='list-tabwrap'>
<div class='sidebarmd-widget' id='populartab'>
<div class='sidebar tabct section' id='sidebar-popularx1'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Efren.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-byGKF2h_-xo/V1lIYueLu3I/AAAAAAAAgUE/KOfUDpdYTBMFsbODmnFh5VCGjtwOY26bACKgB/s72-c/san-efren.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Efren.html'>#Santoral | Hoy la Iglesia recuerda a San Efrén. Diácono, Doctor de la Iglesia y el Arpa del Espíritu Santo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/06/cuarentena-la-diferencia-entre.html'>#Cuarentena | La diferencia entre aislamiento y el nuevo distanciamiento</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_9.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-VRm7cU9sJjQ/WzUl0IPz52I/AAAAAAAA_TM/eAnxJclslagEj9sq98n92AUeP-bp_vXeACKgBGAs/s72-c/farmacias-de-turno-grupo-h.png' width='72' />
</a>
</div>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_9.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Medardo.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-7UxlYyxL4Ws/V1edlx0-0gI/AAAAAAAAgQw/Y9k2l7e7320DdsngQjXCHwAdU21KHE5IQCKgB/s72-c/san-medardo-obispo.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Medardo.html'>#Santoral | Hoy la Iglesia recuerda a San Medardo. Obispo y Confesor</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-title'><a href='https://www.lapampadiaxdia.com.ar/2020/06/crisisporcoronavirus-juntos-por-el-cambio-rechazo-la-estatizacion-de-vicentin.html'>#CrisisporCoronavirus | Juntos por el Cambio rechazó la estatización de Vicentin</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-popularx1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='hide sidebarmd-widget' id='commenttabs'>
<div class='sidebar tabct no-items section' id='sidebar-commentsx1'></div>
</div>
<div class='hide sidebarmd-widget' id='archivetab'>
<div class='sidebar tabct section' id='sidebar-archivetab1'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Blog Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/'>2020</a>
<span class='post-count' dir='ltr'>(1856)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>&#9660;&#160;</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/06/'>junio</a>
<span class='post-count' dir='ltr'>(100)</span>
<ul class='posts'>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-juegosdelaaraucania-se-anuncio-la-suspension-oficial.html'>#Provinciales | #JuegosdelaAraucanía: se anunció l...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-general-pico-suma-40--camaras-al-sistema-de-videovigilancia.html'>#Provinciales | #GeneralPico suma 40 cámaras al si...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-generalpico-importantereunion-de-trabajo-del-IPAV.html'>#Provinciales | #GeneralPico: Importante reunión d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santafe-avellaneda-expropiame-esta-el-cartel-que-franquea-el-ingreso-al-edificio-central-de-vicentin.html'>#SantaFe | #Avellaneda: &#8220;Expropiame ésta&#8221;, el cart...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/buenosaires-salio-correr-y-lo-encontraron-muerto-en-la-paternal.html'>#BuenosAires | Salió a correr y lo encontraron mue...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/alberto-fernandez-nego-que-cristina-le-fije-condiciones.html'>Alberto Fernández negó que Cristina le fije condic...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_10.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-al-Beato-Enrique-de-Bolzano.html'>#Santoral | Hoy la Iglesia recuerda al Beato Enriq...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangeliodeldia-se-cumplira-hasta-la-mas-pequena-letra-de-la-ley.html'>#EvangeliodelDía | Se cumplirá hasta la más pequeñ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santafe-banderazo-contra-expropiacion-en-la-ciudad-cuna-de-vicentin.html'>#SantaFe | Banderazo contra expropiación en la ciu...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-el-gobierno-recordo-el-dia--de-la-afirmacion-de-los-Derechos-Argentinos-sobre-Malvinas.html'>#Provinciales | El Gobierno recordó el Día de la A...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-aguas-del-colorado-adjudico-obra-de-tratamiento-de-barros.html'>#Provinciales | Aguas del Colorado adjudicó obra d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-los-convenios-firmados-con-nacion-llevaron-1739-millones-en-obras-al-interior.html'>#Provinciales | Los convenios firmados con Nación ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-registran-la-cifra-mas-alta-de-contagios-en-un-dia-1141.html'>#Coronavirus | Registran la cifra más alta de cont...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/carlitos-nair-menem-internado-por-una-neumonia-severa-se-activo-el-protocolo-por-coronavirus.html'>Carlitos Nair Menem, internado por una neumonía se...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-las-clases-presenciales-volveran-tras-el-receso-invernal.html'>#Coronavirus | Las clases presenciales volverán tr...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/elrockdeluto-murio-pau-dones-el-popular-lider-de-jarabe-de-palo.html'>#ElRockdeLuto | Murió Pau Donés, el popular líder ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/fernandez-dijo-que-la-intervencion-a-vicentin-es-excepcional.html'>Fernández dijo que la intervención a Vicentin es e...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_9.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Efren.html'>#Santoral | Hoy la Iglesia recuerda a San Efrén. D...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangeliodeldia-ustedes-son-la-luz-del-mundo-y-sal-de-la-tierra.html'>#EvangeliodelDía | Ustedes son la luz del mundo y ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/crisisporcoronavirus-juntos-por-el-cambio-rechazo-la-estatizacion-de-vicentin.html'>#CrisisporCoronavirus | Juntos por el Cambio recha...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-la-pampa-solicita-a-Nacion-que-autorice-la-circulacion-entre-departamentos.html'>#Provinciales | La Pampa solicita a Nación que aut...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-la-pampa-se-adecua-a-las-nuevas-disposiciones-nacionales-de-flexibilizacion.html'>#Provinciales | La Pampa se adecua a las nuevas d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-record-de-muertes-por-covid-19-en-el-pais-29-en-un-dia.html'>#Coronavirus | Récord de muertes por Covid-19 en e...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/crisisporcoronavirus-fernandez-anuncio-la-intervencion-estatal-de-vicentin.html'>#CrisisporCoronavirus | Fernández anunció la inter...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/cfk-se-presento-en-la-justicia-por-causa-de-espionaje-ilegal.html'>CFK se presentó en la Justicia por causa de espion...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_8.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Medardo.html'>#Santoral | Hoy la Iglesia recuerda a San Medardo....</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangeliodeldia-alegraos-porque-vuestra-recompensa-sera-grande-en-los-cielos.html'>#EvangeliodelDía | Alegraos, porque vuestra recomp...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-se-registraron-16-nuevas-muertes-por-covid-19.html'>#Coronavirus | Se registraron 16 nuevas muertes po...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/region-un-repartidor-de-diarios-choco-en-la-ruta-contra-dos-caballos.html'>#Región | Un repartidor de diarios chocó en la rut...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/generalpico-robaron-despensa-la-policia-ya-detuvo-a-quien-seria-el-autor.html'>#GeneralPico | Robaron despensa: La policía ya det...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/crisisporcoronavirus-las-ventas-minoristas-cayeron-mas-del-50-en-mayo.html'>#CrisisporCoronavirus | Las ventas minoristas caye...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_7.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-celebra-Solemnidad-de-la-Santisima-Trinidad.html'>#Santoral | Hoy la Iglesia celebra la Solemnidad d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Antonio-Maria-Gianelli.html'>#Santoral | Hoy la Iglesia recuerda a San Antonio ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangeliodeldia-asi-de-grande-es-dios.html'>#EvangeliodelDía | &#161;Así de grande es Dios!</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/region-se-rozaron-dos-camiones-en-la-ruta-nacional-188.html'>#Región | Se rozaron dos camiones en la Ruta nacio...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/fernandez-dudo-que-el-futbol-pueda-cumplir-los-protocolos.html'>Fernández dudó que el fútbol pueda cumplir los pro...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-coronavirus-la-provincia.html'>#Provinciales | #Coronavirus: La Provincia contin...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-sera-en-General-Pico-la-licitacion-de-obras-de-asfalto-por-550-millones.html'>#Provinciales | Será en General Pico la licitación...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-hay-983-nuevos-casos-y-el-total-de-infectados-llega-a-22020.html'>#Coronavirus | Hay 983 nuevos casos y el total de ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-covid-19-el-lunes-no-habra-cambios-de-flexibilizacion-en-La-Pampa.html'>#Provinciales | COVID-19: el lunes no habrá camb...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-el-municipio-de-metileo-adaptado-para-volver-a-la-atencin-total.html'>#Provinciales | El municipio de Metileo adaptado p...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-lonquimay-se-realizo-Protocolo-de-Busqueda-Activa-de-Casos-de-Covid-19.html'>#Provinciales | Lonquimay: se realizó Protocolo de...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-covid-19-la-pampa-tiene-en-stock-insumos-hospitalarios-para-cuatro-meses.html'>#Provinciales | COVID-19: La Pampa tiene en stock...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/la-oposicion-cruzo-duramente-a-santiago-cafiero.html'>La oposición cruzó duramente a Santiago Cafiero</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/cafiero-la-pandemia-con-macri-hubiese-sido-una-catastrofe.html'>Cafiero: &quot;La pandemia con Macri hubiese sido una c...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/region-el-trabajador-que-cayo-de-unos-6-metros-en-vertiz-continua-internado-en-terapia-intensiva-pero-evoluciona-favorablemente.html'>#Región | El trabajador que cayó de unos 6 metros ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_6.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Norberto.html'>#Santoral | Hoy la Iglesia recuerda a San Norberto...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangelio-del-dia-ha-dado-todo-lo-que-tenia-para-vivir.html'>#EvangeliodelDía | Ha dado todo lo que tenía para ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-fernandez-sobre-portezuelo-No-quiero-financiar-una-obra-que-esta-cuestionada-por-cuatro-de-las-cinco-provincias.html'>#Provinciales | Fernández sobre Portezuelo: &quot;No qu...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-Ziliotto-al-Presidente-Gracias-por-reivindicar-la-politica-la-institucionalidad-y-el-federalismo.html'>#Provinciales | Ziliotto al Presidente: &#8220;Gracias p...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-la-inversion-en-obras-para-La-Pampa-supera-los-7-mil-millones-de-pesos.html'>#Provinciales | La inversión en obras para La Pamp...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-se-registraron-24-nuevas-muertes-y-el-total-asciende-a-632.html'>#Coronavirus | Se registraron 24 nuevas muertes y ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-feriados-del-15-y-20-de.html'>#Provinciales | Feriados del 15 y 20 de junio</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-la-pampa-trabaja-en-su-oferta-turistica-con-San-Luis.html'>#Provinciales | La Pampa trabaja en su oferta turí...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_5.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Bonifacio.html'>#Santoral | Hoy la Iglesia recuerda a San Bonifaci...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangeliodeldia-jesus-es-hijo-de-david.html'>#EvangeliodelDía | &#191;Jesús es hijo de David?</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-los-datos-de-casos-y-comparaciones-que-mostro-el-presidente.html'>#Coronavirus | Los datos de casos y comparaciones ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/cuarentena-la-diferencia-entre.html'>#Cuarentena | La diferencia entre aislamiento y el...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/el-gobierno-no-aportara-para-el-pago.html'>El Gobierno no aportará para el pago del medio agu...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/con-diferenciacion-sigue-la-cuarentena-hasta-el-28-de-junio.html'>Con diferenciación, sigue la cuarentena hasta el 2...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-deportes-presento-los-protocolos-de-las-nuevas-actividades.html'>#Provinciales | Deportes presentó los protocolos d...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-el-gobierno-habilita-el-Vuelta-a-Casa-Laboral-y-excepciones-en-pasos-interprovinciales-cerrados.html'>#Provinciales | El Gobierno habilita el &#8220;Vuelta a ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-record-de-muertes-por-covid-19-en-un-dia-25-decesos.html'>#Coronavirus | Récord de muertes por Covid-19 en u...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/homenajearon-a-bomberos-fallecidos-en-villa-crespo.html'>Homenajearon a bomberos fallecidos en Villa Crespo...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_4.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Francisco-Caracciolo.html'>#Santoral | Hoy la Iglesia recuerda a San Francisc...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangeliodeldia-amor-dios-es-amor-al-projimo.html'>#EvangeliodelDía | &#161;Amor a Dios es amor al prójimo...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-busqueda-activa-en-casos.html'>#Provinciales | Búsqueda activa en casos de COVID-...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-estan-firmados-y-publicados-los-Decretos-con-las-nuevas-actividades.html'>#Provinciales | Están firmados y publicados los De...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/region-vertiz-grave-accidente-de-un-trabajador-que-cayo-de-unos-6-metros.html'>#Región | #Vértiz: Grave accidente de un trabajado...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-nuevo-record-de-contagios-en-el-pais-949-casos-positivos.html'>#Coronavirus | Nuevo récord de contagios en el pa...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-se-habilitan-fines-de-semana-y-feriados-para-reencuentros-familiares-y-sociales.html'>#Provinciales | Se habilitan fines de semana y fer...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/toay-demoraron-un-hombre-por.html'>#Toay | Demoraron a un hombre por &#171;instigación al ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santarosa-una-mujer-fue-hospitalizada-al-volcar-en-el-Bajo-Giuliani.html'>#SantaRosa | Una mujer fue hospitalizada al volcar...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_3.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Carlos-Lwanga.html'>#Santoral | Hoy la Iglesia recuerda a San Carlos L...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangelio-del-dia-no-es-un-dios-de-muertos-sino-de-vivos.html'>#EvangeliodelDía | No es un Dios de muertos, sino ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/tragediaenbuenosaires-dos-bomberos-muertos-en-fuertes-explosiones-en-villa-crespo.html'>#TragediaenBuenosAires | Dos bomberos muertos en f...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santarosa-campana-de-socios-protectores.html'>#SantaRosa | Campaña de Socios Protectores del Cue...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/provinciales-la-pampa-y-san-luis--firmaron-acuerdo-de-libre-paso-de-residentes.html'>#Provinciales | La Pampa y San Luis firmaron acuer...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-dia-record-de-casos-de-covid-19-904-contagios-y-13-muertos.html'>#Coronavirus | Día récord de casos de Covid-19: 90...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/chaco-denunciaron-abuso-policial-contra-una-familia-qom.html'>#Chaco | Denunciaron abuso policial contra una fam...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-ligaespanola-cinco-jugadores-del-barcelona-dieron-positivo-por-covid-19.html'>#Coronavirus | #LigaEspañola: Cinco jugadores del ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa_2.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Marcelino-y-San-Pedro.html'>#Santoral | Hoy la Iglesia recuerda a San Marcelin...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangeliodeldia-al-cesar-lo-que-es-del-Cesar-y-a-Dios-lo-que-es-de-Dios.html'>#EvangeliodelDïa | Al César lo que es del César y ...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santarosa-la-ciudad-aumentara-sus-reservas-de-agua-potable.html'>#SantaRosa | La ciudad aumentará sus reservas de a...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-registran-17-nuevas-muertes-por-covid-19-en-el-pais.html'>#Coronavirus | Registran 17 nuevas muertes por Cov...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/internacionales-en-medio-de-la-pandemia-se-registro-un-nuevo-brote-de-ebola-en-africa.html'>#Internacionales | En medio de la pandemia: Se reg...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/crisisporcoronavirus-pagaran-en-junio-un-nuevo-ingreso-familiar-de-emergencia.html'>#CrisisporCoronavirus | Pagarán desde el 8 de juni...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/coronavirus-sacerdote-del-barrio-31-dio-positivo-de-covid-19.html'>#Coronavirus | Sacerdote del Barrio 31 dio positiv...</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/servicios-farmaciasdeturno-en-santarosa.html'>#Servicios | #FarmaciasdeTurno en #SantaRosa</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/santoral-hoy-la-iglesia-recuerda-San-Justino.html'>#Santoral | Hoy la Iglesia recuerda a San Justino....</a></li>
<li><a href='https://www.lapampadiaxdia.com.ar/2020/06/evangeliodeldia-parabola-de-los-vinadores.html'>#EvangeliodelDía | Parábola de los viñadores</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/05/'>mayo</a>
<span class='post-count' dir='ltr'>(268)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/04/'>abril</a>
<span class='post-count' dir='ltr'>(329)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/03/'>marzo</a>
<span class='post-count' dir='ltr'>(416)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/02/'>febrero</a>
<span class='post-count' dir='ltr'>(339)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2020/01/'>enero</a>
<span class='post-count' dir='ltr'>(404)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/'>2019</a>
<span class='post-count' dir='ltr'>(6455)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(459)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(577)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/10/'>octubre</a>
<span class='post-count' dir='ltr'>(595)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(612)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/08/'>agosto</a>
<span class='post-count' dir='ltr'>(626)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/07/'>julio</a>
<span class='post-count' dir='ltr'>(566)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/06/'>junio</a>
<span class='post-count' dir='ltr'>(741)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/05/'>mayo</a>
<span class='post-count' dir='ltr'>(460)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/04/'>abril</a>
<span class='post-count' dir='ltr'>(526)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/03/'>marzo</a>
<span class='post-count' dir='ltr'>(473)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/02/'>febrero</a>
<span class='post-count' dir='ltr'>(490)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2019/01/'>enero</a>
<span class='post-count' dir='ltr'>(330)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/'>2018</a>
<span class='post-count' dir='ltr'>(6097)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(452)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(557)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/10/'>octubre</a>
<span class='post-count' dir='ltr'>(584)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(546)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/08/'>agosto</a>
<span class='post-count' dir='ltr'>(714)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/07/'>julio</a>
<span class='post-count' dir='ltr'>(379)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/06/'>junio</a>
<span class='post-count' dir='ltr'>(512)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/05/'>mayo</a>
<span class='post-count' dir='ltr'>(490)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/04/'>abril</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/03/'>marzo</a>
<span class='post-count' dir='ltr'>(414)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/02/'>febrero</a>
<span class='post-count' dir='ltr'>(434)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2018/01/'>enero</a>
<span class='post-count' dir='ltr'>(514)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/'>2017</a>
<span class='post-count' dir='ltr'>(3982)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(501)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(490)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/10/'>octubre</a>
<span class='post-count' dir='ltr'>(633)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(643)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/08/'>agosto</a>
<span class='post-count' dir='ltr'>(607)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/07/'>julio</a>
<span class='post-count' dir='ltr'>(607)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/06/'>junio</a>
<span class='post-count' dir='ltr'>(497)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/05/'>mayo</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/04/'>abril</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2017/03/'>marzo</a>
<span class='post-count' dir='ltr'>(2)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/'>2016</a>
<span class='post-count' dir='ltr'>(8001)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/10/'>octubre</a>
<span class='post-count' dir='ltr'>(3)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(726)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/08/'>agosto</a>
<span class='post-count' dir='ltr'>(839)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/07/'>julio</a>
<span class='post-count' dir='ltr'>(762)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/06/'>junio</a>
<span class='post-count' dir='ltr'>(777)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/05/'>mayo</a>
<span class='post-count' dir='ltr'>(835)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/04/'>abril</a>
<span class='post-count' dir='ltr'>(913)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/03/'>marzo</a>
<span class='post-count' dir='ltr'>(1067)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/02/'>febrero</a>
<span class='post-count' dir='ltr'>(971)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2016/01/'>enero</a>
<span class='post-count' dir='ltr'>(1107)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/'>2015</a>
<span class='post-count' dir='ltr'>(13166)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(952)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(879)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/10/'>octubre</a>
<span class='post-count' dir='ltr'>(1055)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1015)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/08/'>agosto</a>
<span class='post-count' dir='ltr'>(976)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/07/'>julio</a>
<span class='post-count' dir='ltr'>(955)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/06/'>junio</a>
<span class='post-count' dir='ltr'>(1045)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/05/'>mayo</a>
<span class='post-count' dir='ltr'>(1260)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/04/'>abril</a>
<span class='post-count' dir='ltr'>(1155)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/03/'>marzo</a>
<span class='post-count' dir='ltr'>(1392)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/02/'>febrero</a>
<span class='post-count' dir='ltr'>(1168)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2015/01/'>enero</a>
<span class='post-count' dir='ltr'>(1314)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/'>2014</a>
<span class='post-count' dir='ltr'>(14173)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1217)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(1126)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/10/'>octubre</a>
<span class='post-count' dir='ltr'>(1364)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(1233)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/08/'>agosto</a>
<span class='post-count' dir='ltr'>(968)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/07/'>julio</a>
<span class='post-count' dir='ltr'>(1241)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/06/'>junio</a>
<span class='post-count' dir='ltr'>(1205)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/05/'>mayo</a>
<span class='post-count' dir='ltr'>(1226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/04/'>abril</a>
<span class='post-count' dir='ltr'>(1211)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/03/'>marzo</a>
<span class='post-count' dir='ltr'>(1191)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/02/'>febrero</a>
<span class='post-count' dir='ltr'>(1162)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2014/01/'>enero</a>
<span class='post-count' dir='ltr'>(1029)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/'>2013</a>
<span class='post-count' dir='ltr'>(11588)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(1078)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(1020)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/10/'>octubre</a>
<span class='post-count' dir='ltr'>(903)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(974)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/08/'>agosto</a>
<span class='post-count' dir='ltr'>(1294)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/07/'>julio</a>
<span class='post-count' dir='ltr'>(1273)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/06/'>junio</a>
<span class='post-count' dir='ltr'>(1394)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/05/'>mayo</a>
<span class='post-count' dir='ltr'>(1586)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/04/'>abril</a>
<span class='post-count' dir='ltr'>(741)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/03/'>marzo</a>
<span class='post-count' dir='ltr'>(464)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/02/'>febrero</a>
<span class='post-count' dir='ltr'>(406)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2013/01/'>enero</a>
<span class='post-count' dir='ltr'>(455)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/'>2012</a>
<span class='post-count' dir='ltr'>(5944)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(348)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(403)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/10/'>octubre</a>
<span class='post-count' dir='ltr'>(399)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(726)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/08/'>agosto</a>
<span class='post-count' dir='ltr'>(654)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/07/'>julio</a>
<span class='post-count' dir='ltr'>(479)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/06/'>junio</a>
<span class='post-count' dir='ltr'>(655)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/05/'>mayo</a>
<span class='post-count' dir='ltr'>(852)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/04/'>abril</a>
<span class='post-count' dir='ltr'>(561)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/03/'>marzo</a>
<span class='post-count' dir='ltr'>(574)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/02/'>febrero</a>
<span class='post-count' dir='ltr'>(127)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2012/01/'>enero</a>
<span class='post-count' dir='ltr'>(166)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/'>2011</a>
<span class='post-count' dir='ltr'>(1092)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/12/'>diciembre</a>
<span class='post-count' dir='ltr'>(280)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/11/'>noviembre</a>
<span class='post-count' dir='ltr'>(278)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/10/'>octubre</a>
<span class='post-count' dir='ltr'>(241)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/09/'>septiembre</a>
<span class='post-count' dir='ltr'>(178)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href='https://www.lapampadiaxdia.com.ar/2011/08/'>agosto</a>
<span class='post-count' dir='ltr'>(115)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-archivetab1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
jQuery("#sidebar-tengah").organicTabs();
//]]>
</script>
</div>
<div id='sidebar-bawah'>
<div class='sidebar section' id='sidebar-bawah1'>
<div class='widget HTML' data-version='1' id='HTML26'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML26&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML26"));' rel='nofollow' target='configHTML26' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML40'>
<h2 class='title'>Polideportivo</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/polideportivo?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/polideportivo?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/polideportivo?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/polideportivo?&amp;max-results=15">=== MÁS NOTICIAS de POLIDEPORTIVO ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML40&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML40"));' rel='nofollow' target='configHTML40' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML30'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<a href="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="300" src="https://1.bp.blogspot.com/-a2S74ja6Grw/XUg8f9g283I/AAAAAAABHmE/4BcknAPF4HYa72w57YPi0dgWJ0adrsZwQCKgBGAs/s1600/publi-lpdxd.gif" /></a></div>
<div class="gmail-lead gmail-nota-detalle-bajada">
<br />
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML30&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML30"));' rel='nofollow' target='configHTML30' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML41'>
<h2 class='title'>Deportes La Pampa</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Deportes%20La%20Pampa?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Deportes%20La%20Pampa?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Deportes%20La%20Pampa?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Deportes%20La%20Pampa?&amp;max-results=15">=== MÁS NOTICIAS de DEPORTES LA PAMPA===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML41&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML41"));' rel='nofollow' target='configHTML41' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML31'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML31&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML31"));' rel='nofollow' target='configHTML31' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML43'>
<h2 class='title'>Tecnología</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Tecnología?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Tecnología?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Tecnología?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Tecnología?&amp;max-results=15">=== MÁS NOTICIAS de TECNOLOGÍA ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML43&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML43"));' rel='nofollow' target='configHTML43' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML28'>
<h2 class='title'>Espacio Publicitario</h2>
<div class='widget-content'>
<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5857948033041586" data-ad-slot="2805559618"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML28&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML28"));' rel='nofollow' target='configHTML28' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML32'>
<h2 class='title'>La Quiniela</h2>
<div class='widget-content'>
<div align="center">
<iframe border="0" width="280" height="450" src="https://www.jugandoonline.com/entusitio/mod_jol.asp" frameborder="no" scrolling="no"></iframe>
<hr />
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
google_ad_host = "pub-1556223355139109";
/* www.lapampadiaxdia.com.ar */
google_ad_slot = "9902577909";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML32&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML32"));' rel='nofollow' target='configHTML32' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML44'>
<h2 class='title'>Turismo</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Turismo?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Turismo?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Turismo?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Turismo?&amp;max-results=15">=== MÁS NOTICIAS de TURISMO ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML44&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML44"));' rel='nofollow' target='configHTML44' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML50'>
<h2 class='title'>Evangelio del Día</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Evangelio%20del%20Día?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Evangelio%20del%20Día?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Evangelio%20del%20Día?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Evangelio%20del%20Día?&amp;max-results=15">=== MÁS NOTICIAS de EVANGELIO DEL DÍA ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML50&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML50"));' rel='nofollow' target='configHTML50' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML51'>
<h2 class='title'>Santoral</h2>
<div class='widget-content'>
<script type='text/javascript'>
  //<![CDATA[
var num_Posts=1; //número posts a mostrar
var random_Posts=false; //false: muestra siempre el más nuevo de esa label
var ver_Sumario=false //false: sin sumario
var displaymore = true;
var showpostdate = true;
var long_Sumario=200; //número caracteres sumario
var ver_Imagen=true; //false: no muestra imagen
var size_Imagen="/s300/"; //anchura REAL de la imagen
var sin_Imagen="ruta/tu/imagen/de/sustitución/mi.jpg"; //ruta a tu imagen sustitución
var src_1=/\/s\d*\//;
var src_2=/\/s\d*-c\//;

         //nombre función coincidente con parámetro 'callback=' script del feed
function bardialon(r){
  var t=r.feed.openSearch$totalResults.$t;
  var f=new Array();
  for(var h=0;h<t;++h){f[h]=h}
  if(random_Posts==true){f.sort(function(){return 0.5-Math.random()})}
  if(num_Posts>t){num_Posts=t}
  for(h=0;h<num_Posts;++h){
    var l=r.feed.entry[f[h]];
    var e=l.title.$t;
    for(var g=0;g<l.link.length;g++){
      if(l.link[g].rel=="alternate"){
        posturl_Escss=l.link[g].href;break}
      }
    if("content" in l){var p=l.content.$t}
    s=p;
    a=s.indexOf("<img");
    b=s.indexOf('src="',a);
    c=s.indexOf('"',b+5);
    d=s.substr(b+5,c-b-5);
    if((a!=-1)&&(b!=-1)&&(c!=-1)&&(d!="")){
      var n=d.match(src_1)||d.match(src_2);
      var o=d.replace(n,size_Imagen);
                    //cambia ruta imagen a protocolo https
      var m=o.replace("http:","https:")
      }
    else{var m=sin_Imagen}
                    //imprime el marcado html salida: título e imagen
    document.write('<figure><a href="'+posturl_Escss+'"><h3>'+e+"</h3>");
    if(ver_Imagen==true){document.write('<img src="'+m+'" alt="'+e+'"/>')}
    var q=/<\S[^>]*>/g; p=p.replace(q,"");
    if(ver_Sumario==true){
      if(p.length<long_Sumario){document.write(p)}
      else{
        p=p.substring(0,long_Sumario);
        var j=p.lastIndexOf(" ");
        p=p.substring(0,j);
                        //imprime sumario con marcado html
        document.write("<figcaption>"+p+"&#8230;</figcaption>")
      }
    }
                    //cierra marcado html generado
    document.write("</a></figure>")
  }
};
  //]]>
  </script>
<script src='/feeds/posts/default/-/Santoral?alt=json-in-script&callback=bardialon&max-results=500'></script>
<hr />
<script type='text/javascript'>var numposts = 3;var showpostthumbnails = true;var displaymore = false;var displayseparator = true;var showcommentnum = false;var showpostdate = true;var showpostsummary = true;var numchars = 100;</script>
<script type="text/javascript" src="/feeds/posts/default/-/Santoral?start-index=2&max-results=3&alt=json-in-script&callback=labelthumbs"></script>
<br /><br /><a href="https://www.lapampadiaxdia.com.ar/search/label/Santoral?target=" _blank" &amp;max-results=15"></a><b><a href="https://www.lapampadiaxdia.com.ar/search/label/Santoral?&amp;max-results=15">=== MÁS NOTICIAS de SANTORAL ===</a></b><br /><hr />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML51&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML51"));' rel='nofollow' target='configHTML51' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Feed' data-version='1' id='Feed1'>
<h2>
</h2>
<div class='widget-content' id='Feed1_feedItemListDisplay'>
<span style='filter: alpha(25); opacity: 0.25;'>
<a href='http://es.catholic.net/rss/santoral.xml'>Cargando...</a>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=Feed&widgetId=Feed1&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Feed1"));' rel='nofollow' target='configFeed1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
</aside>

<div class='clear'>&#160;</div>
</div>
</div>

<footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='row footer-wrap'>
<div class='isiwrap'>
<div class='col4 pull-left'><div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML16'>
<h2 class='title'>LINKS ÚTILES</h2>
<div class='widget-content'>
Mapas y Rutas<br /><ul class="links_especiales"><li class="links_especiales_enlace"><a href="http://mapa.buenosaires.gov.ar/" rel="nofollow" target="_blank">Mapa interactivo de Buenos aires</a></li><li class="links_especiales_enlace"><a href="http://www.ypf.com/guia/Paginas/Mapa.aspx?entidad=itinerario" rel="nofollow" target="_blank">Guía YPF</a></li><li class="links_especiales_enlace"><a href="http://www.aca.org.ar/" rel="nofollow" target="_blank">Automóvil Club Argentino</a></li><li class="links_especiales_enlace"><a href="https://maps.google.com.ar/" rel="nofollow" target="_blank">Google Maps</a></li><li class="links_especiales_enlace"><a href="http://www.ruta0.com/" rel="nofollow" target="_blank">Ruta Cero</a></li></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' rel='nofollow' target='configHTML16' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML17'>
<h2 class='title'>LINKS ÚTILES</h2>
<div class='widget-content'>
Transportes<br /><ul class="links_especiales"><li class="links_especiales_enlace"><a href="http://www.aa2000.com.ar/" rel="nofollow" target="_blank">Vuelos Informes</a></li><li class="links_especiales_enlace"><a href="http://www.tebasa.com.ar/paginas/buscador.html" rel="nofollow" target="_blank">Omnibus Retiro / Informes</a></li><li class="links_especiales_enlace"><a href="http://www.terminalcordoba.com/informes.htm" rel="nofollow" target="_blank">Omnibus Córdoba / Informes</a></li><li class="links_especiales_enlace"><a href="http://www.santarosa.gov.ar/servpubli/informes.htm" rel="nofollow" target="_blank">Terminal Omnibus Santa Rosa</a></li></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML17&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML17"));' rel='nofollow' target='configHTML17' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>LINKS ÚTILES</h2>
<div class='widget-content'>
Campo<br /><ul class="links_especiales"><li class="links_especiales_enlace"><a href="http://www.inta.gov.ar/" rel="nofollow" target="_blank">INTA</a></li><li class="links_especiales_enlace"><a href="http://www.senasa.gov.ar/" rel="nofollow" target="_blank">SENASA</a></li><li class="links_especiales_enlace"><a href="http://www.produccion.lapampa.gov.ar/" rel="nofollow" target="_blank">Ministerio de la Producción</a></li><li class="links_especiales_enlace"><a href="http://www.minagri.gob.ar/" rel="nofollow" target="_blank">Agricultura de la Nación</a></li><li class="links_especiales_enlace"><a href="http://www.mercadodeliniers.com.ar/" rel="nofollow" target="_blank">Mercado de Liniers</a></li><li class="links_especiales_enlace"><a href="http://www.bcp.org.ar/" rel="nofollow" target="_blank">Bolsa de Cereales de Bahía Blanca</a></li></ul>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1546335310791829382&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' rel='nofollow' target='configHTML18' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='col4 pull-left'><div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='navix credit'>
<div class='isiwrap'>
<div class='row'>
<div class='pull-left'><a href='https://www.lapampadiaxdia.com.ar/'>La Pampa Día x Día</a> &#169; 2013. All Rights Reserved.</div>
<div class='pull-right'>Shared by 
<a href='http://www.wpcoderx.com/' id='sd'>WpCoderX</a>
</div>
</div>
</div>
</div>
</footer>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
callregex(jQuery);
//]]>
</script>
<div class='postinfo'></div>
<a href='#' id='top' title='Scroll to Top'>Top<span></span></a>
</div>

<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-16064022-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
var _0x627f=["\x43\x6C\x69\x63\x6B\x20\x74\x6F\x20\x73\x65\x65\x20\x74\x68\x65\x20\x63\x6F\x64\x65\x21","\x54\x6F\x20\x69\x6E\x73\x65\x72\x74\x20\x65\x6D\x6F\x74\x69\x63\x6F\x6E\x20\x79\x6F\x75\x20\x6D\x75\x73\x74\x20\x61\x64\x64\x65\x64\x20\x61\x74\x20\x6C\x65\x61\x73\x74\x20\x6F\x6E\x65\x20\x73\x70\x61\x63\x65\x20\x62\x65\x66\x6F\x72\x65\x20\x74\x68\x65\x20\x63\x6F\x64\x65\x2E","\x66\x61\x64\x65","\x73\x69\x6D\x70\x6C\x65\x54\x61\x62","\x2E\x61\x70\x72\x69\x65\x7A\x74\x61\x62\x73"];emoticonx({topText:_0x627f[0],emoMessage:_0x627f[1]});$(_0x627f[4])[_0x627f[3]]({active:1,fx:_0x627f[2],showSpeed:400,hideSpeed:400});
//]]>
</script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
<script type='text/javascript'>
//<![CDATA[
/*
* Easy Slider 1.7 - jQuery plugin
* written by Alen Grakalic
* http://cssglobe.com/post/4004/easy-slider-15-the-easiest-jquery-plugin-for-sliding
* Copyright (c) 2009 Alen Grakalic (http://cssglobe.com)
*/
(function($){$.fn.easySlider=function(options){var defaults={prevId:'prevBtn',prevText:'Previous',nextId:'nextBtn',nextText:'Next',controlsShow:false,controlsBefore:'',controlsAfter:'',controlsFade:true,firstId:'firstBtn',firstText:'First',firstShow:false,lastId:'lastBtn',lastText:'Last',lastShow:false,vertical:false,speed:800,auto:false,pause:5000,continuous:false,numeric:false,numericId:'controls'};var options=$.extend(defaults,options);this.each(function(){var obj=$(this);var s=$("li",obj).length;var w=$("li",obj).width();var h=$("li",obj).height();var clickable=true;obj.width(w);obj.height(h);obj.css("overflow","hidden");var ts=s-1;var t=0;$("ul",obj).css('width',s*w);if(options.continuous){$("ul",obj).prepend($("ul li:last-child",obj).clone().css("margin-left","-"+w+"px"));$("ul",obj).append($("ul li:nth-child(2)",obj).clone());$("ul",obj).css('width',(s+1)*w)};if(!options.vertical)$("li",obj).css('float','left');if(options.controlsShow){var html=options.controlsBefore;if(options.numeric){html+='<ol id="'+options.numericId+'"></ol>'}else{if(options.firstShow)html+='<span id="'+options.firstId+'"><a href=\"javascript:void(0);\">'+options.firstText+'</a></span>';html+=' <span id="'+options.prevId+'"><a href=\"javascript:void(0);\">'+options.prevText+'</a></span>';html+=' <span id="'+options.nextId+'"><a href=\"javascript:void(0);\">'+options.nextText+'</a></span>';if(options.lastShow)html+=' <span id="'+options.lastId+'"><a href=\"javascript:void(0);\">'+options.lastText+'</a></span>'};html+=options.controlsAfter;$(obj).after(html)};if(options.numeric){for(var i=0;i<s;i++){$(document.createElement("li")).attr('id',options.numericId+(i+1)).html('<a rel='+i+' href=\"javascript:void(0);\">'+(i+1)+'</a>').appendTo($("#"+options.numericId)).click(function(){animate($("a",$(this)).attr('rel'),true)})}}else{$("a","#"+options.nextId).click(function(){animate("next",true)});$("a","#"+options.prevId).click(function(){animate("prev",true)});$("a","#"+options.firstId).click(function(){animate("first",true)});$("a","#"+options.lastId).click(function(){animate("last",true)})};function setCurrent(i){i=parseInt(i)+1;$("li","#"+options.numericId).removeClass("current");$("li#"+options.numericId+i).addClass("current")};function adjust(){if(t>ts)t=0;if(t<0)t=ts;if(!options.vertical){$("ul",obj).css("margin-left",(t*w*-1))}else{$("ul",obj).css("margin-left",(t*h*-1))}clickable=true;if(options.numeric)setCurrent(t)};function animate(dir,clicked){if(clickable){clickable=false;var ot=t;switch(dir){case"next":t=(ot>=ts)?(options.continuous?t+1:ts):t+1;break;case"prev":t=(t<=0)?(options.continuous?t-1:0):t-1;break;case"first":t=0;break;case"last":t=ts;break;default:t=dir;break};var diff=Math.abs(ot-t);var speed=diff*options.speed;if(!options.vertical){p=(t*w*-1);$("ul",obj).animate({marginLeft:p},{queue:false,duration:speed,complete:adjust})}else{p=(t*h*-1);$("ul",obj).animate({marginTop:p},{queue:false,duration:speed,complete:adjust})};if(!options.continuous&&options.controlsFade){if(t==ts){$("a","#"+options.nextId).hide();$("a","#"+options.lastId).hide()}else{$("a","#"+options.nextId).show();$("a","#"+options.lastId).show()};if(t==0){$("a","#"+options.prevId).hide();$("a","#"+options.firstId).hide()}else{$("a","#"+options.prevId).show();$("a","#"+options.firstId).show()}};if(clicked)clearTimeout(timeout);if(options.auto&&dir=="next"&&!clicked){;timeout=setTimeout(function(){animate("next",false)},diff*options.speed+options.pause)}}};var timeout;if(options.auto){;timeout=setTimeout(function(){animate("next",false)},options.pause)};if(options.numeric)setCurrent(0);if(!options.continuous&&options.controlsFade){$("a","#"+options.prevId).hide();$("a","#"+options.firstId).hide()}})}})(jQuery);

$(document).ready(function(){
$("#slider").easySlider({
auto: true,
continuous: true,
numeric: false // Cambiar a true si se quiere mostrar la paginación de números
});
});
//]]>
</script>
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/289343945-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
<script id='meeoutnya' type='text/javascript'>
//<![CDATA[
jQuery("#meeoutnya, .jshilang").remove();
//]]>
</script>
</HTML>